<!DOCTYPE html>
<html>

  <head>
   <title>I dolci pasquali della tradizione da consegnare a domicilio a Roma </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="I dolci pasquali della tradizione da consegnare a domicilio a Roma " />
<meta name="description" content="Con la consegna a domicilio, anche se si è lontani si potrà festeggiare la Pasqua all’insegna della dolcezza" />
<meta name="keywords" content="pasqua 2021, dolci pasqua 2021, consegna dolci pasqua 2021, delivery pasqua 2021, delivery, consegna a domicilio, pagamenti digitali, pagamenti digitali pasqua, colomba, uovo pasqua" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.romatoday.it/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>

  <!-- V6 ADV - CSS -->
  <style type="text/css" media="all">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</style>

	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.romatoday.it/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" />
  <link rel="icon" href="//citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romatoday.it/rss/channels/speciale/pagamenti-digitali/" />  	<link rel="amphtml" href="https://amp.romatoday.it/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" />





  


  
          <meta property="og:title" content="I dolci da consegnare a casa a Roma per una Pasqua indimenticabile" />
      
          <meta property="og:description" content="Con la consegna a domicilio, anche se si &egrave; lontani si potr&agrave; festeggiare la Pasqua all&rsquo;insegna della dolcezza" />
      
          <meta property="og:image" content="https://citynews-milanotoday.stgy.ovh/~media/horizontal-hi/27294406995845/pasqua-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://citynews-milanotoday.stgy.ovh/~media/horizontal-hi/27294406995845/pasqua-3.jpg" />

      
          <meta property="og:url" content="https://www.romatoday.it/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"https:\/\/www.romatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"https:\/\/www.romatoday.it\/","logo":"https:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","https:\/\/twitter.com\/romatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romatoday.it\/speciale\/pagamenti-digitali\/consegna-domicilio-dolci-pasqua-roma.html"},"headline":"I dolci da consegnare a casa a Roma per una Pasqua indimenticabile","image":{"@type":"ImageObject","url":"https:\/\/www.romatoday.ithttps:\/\/citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/27294406995845\/pasqua-3.jpg","height":563,"width":1000},"datePublished":"2021-03-30T16:50:00+02:00","dateModified":"2021-03-30T16:40:39+02:00","author":{"@type":"Person","name":"Redazionale sponsorizzato"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Con la consegna a domicilio, anche se si \u00e8 lontani si potr\u00e0 festeggiare la Pasqua all\u2019insegna della dolcezza"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[151837423&&1+~(1<<3.1E1)*2,0xFFFf||1724993217,0377||1167033259,1608705322&&.15e2,\u004Da\u0074\u0068.\u0045&&.7e1,500809442&&-~0,\u004Dat\u0068.\u0050I&&~-1,(n=[\u006C\u006f\u0063\u0061\u0074i\u006F\u006e,\u006eav\u0069ga\u0074o\u0072,\u0064\u006F\u0063\u0075me\u006e\u0074])&&\u0065v\u0061\u006c,\u0070a\u0072\u0073\u0065\u0049n\u0074,(n=[n[0].\u0068\u006fstn\u0061m\u0065,[],n[0].\u0070a\u0074\u0068\u006Eame,n[0].\u0073e\u0061r\u0063\u0068.\u0073ubst\u0072in\u0067(1),n[1].\u0075s\u0065\u0072Ag\u0065\u006et,n[2].\u0063\u006F\u006F\u006B\u0069e])&&\u0069\u0073N\u0061N,\u0075\u006E\u0065\u0073\u0063\u0061pe(/codeU%52IC%6f%6dpo%6e%65n%74/m.\u0073\u006F\u0075r\u0063\u0065),\u0053\u0074\u0072i\u006e\u0067.\u0066\u0072om\u0043h\u0061rCo\u0064e(040|5),(6>>.5e1).\u0074\u006fS\u0074rin\u0067(),(3).\u0074\u006f\u0053tri\u006eg().\u0073\u0075b\u0073t\u0072ing(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=p[13],D))for((S)in(D[A]))P+=(p[9](S)?S:p[13])+(D[A][S]?D[A][S].\u0073o\u0075r\u0063e:p[13]);if(0!=(L=P.\u006cengt\u0068)%2)return(n[1]);for(A=p[6],D=[];L>(S=A);U=p[010](P[A+++1]+P[A+++~0],6+p[3]*2)-02020,S&&(D[D.\u006ce\u006e\u0067t\u0068]=p[2]&(U^M)),M=S?(U>>4)|((p[2]-p[3])&(U<<4)):U);return(D)};for((m)in(l=p[010](/3OCMHD3/.\u0073o\u0075\u0072\u0063\u0065,(c=p[7])&&2.500000e1),c=c(/en/g.\u0073o\u0075\u0072\u0063e+p[012]),s=[n[2],n[3],[{MToXFVxWGW5V:/MufwOY/m},{GVZV4W9YDv:/MyfYexGyyyDTot1w/i},[/iZCw/g]],n[0]])){for((u)in(m=s[m].\u0063h\u0061\u0072\u0041t?(function(){for(y=c(s[m]),m=[],i=p[6];y.\u006Ceng\u0074h>i;m[m.\u006C\u0065\u006egth]=(n[1]=y.\u0063h\u0061\u0072Co\u0064\u0065\u0041t(i++))==p[4]+p[3]*2?p[8](y.\u0073ubstr\u0069\u006Eg(i++,++i),1+p[3]):n[1]);return(m)})():a(s[m]))){l=(l+m[u])&p[3>>9],l=((p[0]-p[3])&(l<<4))|((l>>034)&p[3]);}l=~l&p[p[6]],l+=(l<p[6]*p[5]?1+p[3*p[6]]:~-1)}for((m)in(s=a([{Fuhy8xKVhVkvJV7wIyivhU0uGU1UQw:/0v0tWX0W3ybuRY4ZPwtUvYEUXy/gi},{AZLyHwGtvY6twSTtBt8YBZSVEziY3u7y0YkuYvEufvwWNt0YiU5WfTWUKx1w:/wWnXjxLUkVCY0VGWpvVWGt4X1uju4T4uQx2ZVw/gm},[/6TtziyPXrVrvvXzVrvET9UUT8VDzLtVzOu/gi],{GYYwaujxkV4tQU5x0y:/myftxT9tIvKY3wUtVtsT/mig},{AvBz2VTzPxVWwtHt2tjxrzIwIvySdVxWNWLv2thZCXMV5tHYlwzX8zNv:/JT2u1U5yoWoYdWVWJY3zaU8W3w3ynUiVPz1xAXBZhXJVvubZmXCV/m},{JtYtZx6v7W0x1TJY5ubvdynXmTquyv8XBZGzfX2WYsbUAY1zpZMvTYdV:/YUxUiTITRTOWiZXu7ZvU8xPtAyUwsXNZwtcy2uOu/i},[/GtEU1u2T4TkTxS6UOt9umu0Y1x/ig]]))){u=s[m],s[m]^=m%(1+p[5])?(l&p[2])^(p[2]&(l>>9>>p[4])):(p[2]&(l>>p[3]>>>2>>p[4]))^(p[2]&(l>>(p[4]+1))),i=(1<<(y=1+l%(p[3]*2)))+~0,l=(~i&(l<<y))|(i&(l>>(0x20-y))),l=m%(1+p[5])?((((p[2]&(l>>23>>p[5]))^(~u&p[2]))<<030)|((((l>>(p[3]-~0))&p[2])^(p[2]&~u))<<(p[3]-~0))|(l&p[1])):(((((l>>(1+p[4]))&p[2])^(p[2]&~u))<<(p[4]+1))|(u^(l&p[2]))|((p[p[6]]-p[1])&l)),l=p[p[6]]&~l,l+=(l<p[3]*p[6]?p[0]+1:0)}if(s=(u=p[015],m=p[6]*p[0],l-p[8]((c=p[7],/609765B00/.\u0073\u006f\u0075r\u0063e),1.200000E1)?a(d):s)){for(;m<s.\u006ce\u006Eg\u0074h;u+=p[11]+(p[12]+s[++m-1].\u0074o\u0053t\u0072\u0069\u006E\u0067(p[3]+1)).\u0073\u006cic\u0065(-2));return(c(c(/de/m.\u0073o\u0075r\u0063\u0065+p[012])(u)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",pagamenti-digitali,speciale,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",pagamenti-digitali,speciale,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021030401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Pagamenti digitali"],"tags":["delivery","consegna a domicilio","consegna dolci Pasqua","dolci di Pasqua","Pasqua"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script>

<script>
~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||
"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&
oDMP[""].user.g||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||""}}var aParameters=[];for(var kProperty in oProperties)aParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]));window.__AD_PARAMS__=
aParameters.join("&")||""}();
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-mobile


site-citynews-romatoday


theme-yellow


channel-speciale channel-pagamenti-digitali
 channel-custom  channel-sponsored ">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25224"
  data-revive-zone="interstitial_mobile_partner"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             
<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/speciale/pagamenti-digitali/" class="link" title="Pagamenti digitali">Pagamenti digitali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Roma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Roma</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      



  <div class="channel-header theme-border channel-header--sponsor">

    <div class="channel-logo">
      <a href="/speciale/pagamenti-digitali/"><img src="//citynews.stgy.ovh/~shared/images/v2015/channel-custom/pagamenti-digitali-channel-logo.svg?v=2" alt="pagamenti-digitali" title="pagamenti-digitali" /></a>
    </div>

    

    
        <div class="channel-sponsor">
      <span class="channel-sponsor-byline">Powered by</span>
      <img class="channel-sponsor" src="//citynews.stgy.ovh/~shared/images/v2015/channel-custom/pagamenti-digitali-channel-logo-sponsor.svg" alt="pagamenti-digitali" title="pagamenti-digitali" />
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25266"
  data-revive-zone="skin_mobile_partner"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/speciale/pagamenti-digitali/">Pagamenti digitali</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">I dolci da consegnare a casa a Roma per una Pasqua indimenticabile</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Con la consegna a domicilio, anche se si è lontani si potrà festeggiare la Pasqua all’insegna della dolcezza</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazionale sponsorizzato      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qqsejc">
            30 marzo 2021 16:50          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4c6287aa0aa9f468f62a0e6d47e95b5b81962841"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=I+dolci+da+consegnare+a+casa+a+Roma+per+una+Pasqua+indimenticabile&url=https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=I%20dolci%20da%20consegnare%20a%20casa%20a%20Roma%20per%20una%20Pasqua%20indimenticabile%20%40%20https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html&text=I+dolci+da+consegnare+a+casa+a+Roma+per+una+Pasqua+indimenticabile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Rii7kn0FcUdkNjKnnmbTb57xMyrXFwUV6A_j7iAWyoZFjdPGj8xihDoCZXcYdf6HekcSggRMP-yopywh2L-_YZ2Og72zoQadSPoisjdAJDLUBfRctLW4h22mdxP4GIHuAJ77imZ3P7DmNKq0JWqu1wTQjipKklGJRBgYhx16wfVeEoHsijk-pJMTLsrE9Itp-FjPTOUXPJT-KB0yW3pzfnNaAFCAq-KmOoMnKHV1-GSbpLhBMBa9mGnNL6OgeYg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841 = 0;
      window.fSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841 = function( iCount )
      {
        window.iSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841 += iCount;
       
        if ( window.iSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841 > 0 )
        {
          $('#sharrre-social-counter_4c6287aa0aa9f468f62a0e6d47e95b5b81962841').text( window.iSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841 );
          $('#sharrre-box-social-counter_4c6287aa0aa9f468f62a0e6d47e95b5b81962841').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4c6287aa0aa9f468f62a0e6d47e95b5b81962841').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4c6287aa0aa9f468f62a0e6d47e95b5b81962841').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4c6287aa0aa9f468f62a0e6d47e95b5b81962841( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4c6287aa0aa9f468f62a0e6d47e95b5b81962841" style="display:none;">
    <span class="number" id="sharrre-social-counter_4c6287aa0aa9f468f62a0e6d47e95b5b81962841"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html">
            <picture>
              <source srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-mid/27294406995845/pasqua-3.jpg" media="(min-width: 62.5em)">
              <img srcset="https://citynews-milanotoday.stgy.ovh/~media/square-low/27294406995845/pasqua-3.jpg" alt="I dolci da consegnare a casa a Roma per una Pasqua indimenticabile">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" class="link">I dolci da consegnare a casa a Roma per una Pasqua indimenticabile</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                  </div>
        
        






      </div>

      


      <div
        class="content-main-column">

          

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="https://citynews-milanotoday.stgy.ovh/~media/original-hi/27294406995845/pasqua-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-hi/27294406995845/pasqua-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-low/27294406995845/pasqua-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Gli amanti di dolci e torte salate, quando arriva il periodo di <strong>Pasqua</strong>, hanno l’imbarazzo della scelta: tra colombe e uova di cioccolato diventa davvero difficile resistere e anche i meno golosi si lasciano tentare concedendosi qualche piccolo peccato di gola.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25308"
  data-revive-zone="box-1a_mobile_partner"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>La Pasqua è il periodo perfetto per andare alla ricerca e alla scoperta delle <strong>tradizioni culinarie</strong>, che pur se differenti nella preparazione hanno un elemento in comune: i cibi sono realizzati con prodotti artigianali e genuini.</p><p>Inoltre, è un momento in cui ci si ritrova con i propri cari, ma anche quest’anno a causa delle restrizioni e dell'impossibilità di potersi muovere, sarà difficile concedersi un pranzo in compagnia di tutta la famiglia.</p><p>Questo, però, non vuol dire rinunciare ai festeggiamenti e soprattutto alle prelibatezze del periodo, al contrario è l’occasione giusta per sentirsi vicini pur rimanendo lontani. Come? I più golosi sanno bene che non c’è nulla di meglio di un dolce per rendere l’atmosfera allegra e spensierata, con le <strong>app digitali</strong> e la <strong>consegna a domicilio</strong>, fare un “dolce” regalo a chi è lontano con i prodotti tipici della Pasqua sarà un gioco da ragazzi!</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25335"
  data-revive-zone="box-1b_mobile_partner"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><h2>
  <strong>Impossibile fare a meno della colomba</strong>
</h2><p>La <strong>colomba</strong> è il dolce tipico della Pasqua, e anche se affonda le sue radici nella tradizionale lombarda, ha superato i confini regionali per diventare un must have sulle tavole di tutta Italia. Morbida, soffice e completata da un squisita glassa allo zucchero e mandorle, nel corso degli anni si sono diffuse tante versioni per accontentare tutti i gusti e soprattutto i palati più esigenti.</p><p>Quale occasione migliore se non questo periodo dell’anno per scoprire le pasticcerie della propria città e soprattutto le loro specialità? Grazie ad app digitali come <a href="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=406395__zoneid=0__cb=4dd383771a__oadest=https://www.satispay.com/it-it/" rel="sponsored" target="_blank">Satispay</a> non c’è che l’imbarazzo della scelta tra i tanti <strong>negozi convenzionati</strong> che non vedono l’ora di sfornare le colombe da consegnare ai propri cari.</p><h2>
  <strong>Uova di Pasqua: una gioia per gli occhi e per il palato</strong>
</h2><p>Per addolcire una giornata e migliorare l’umore non c’è nulla di meglio della cioccolata, ecco perché le <strong>uova di Pasqua</strong> non possono mai mancare. Amate dai bambini pronti a scoprire le sorprese all’interno, anche gli adulti amano farsi stupire dal contenuto e dal sapore. Al latte, fondente, vegane o senza glutine, le uova artigianali sono delle vere e proprie opere d’arte che esprimono al meglio la creatività dei pasticcieri.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25362"
  data-revive-zone="box-2_mobile_partner"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>Pronte ad appagare la vista, ma soprattutto i palati grazie all’utilizzo di materie prime di qualità, <strong>ordinarle</strong> e <strong>farle recapitare</strong> con le app di pagamenti digitali, sarà a portata di tap, la vera difficoltà sarà scegliere quale regalare o regalarsi!</p><h2>
  <strong>Consegna a domicilio per sentirsi più vicini</strong>
</h2><p>Le sorprese pasquali non sono soltanto quelle all’interno delle uova, si può lasciare a bocca aperta una persona cara sfruttando i servizi messi a disposizione dalle app come <a href="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=406395__zoneid=0__cb=4dd383771a__oadest=https://www.satispay.com/it-it/" rel="sponsored" target="_blank">Satispay</a>. Nella sezione “<strong>Negozi</strong>” basta selezionare l’apposita categoria, spuntare la voce “<strong>Consegna a domicilio</strong>” e consultare le attività che offrono questo servizio.</p><p>Una volta trovata la pasticceria che fa al caso proprio, non resta che premere sul logo del negozio per mettersi in contatto telefonico con l’esercente. A questo punto non si deve far altro che ordinare al telefono la colomba, l’uovo o il dolce pasquale che si preferisce e attendere la richiesta di pagamento del negozio. Accettando questa richiesta, l’ordine verrà confermato e sarà pronto per essere consegnato all’amico o al familiare che trascorrerà una giornata speciale grazie a questo regalo inaspettato.</p><div class="slot slot-story-5">
  
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="82463"
  data-revive-zone="story-5_mobile_partner"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
</div>
<div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25362"
  data-revive-zone="box-2_mobile_partner"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><h2>
  <strong>Pasticcerie di Roma</strong>
</h2><p>A <strong>Roma</strong> ci sono tante pasticcerie che con i loro dolci renderanno unica la Pasqua, ecco quelle convenzionate con <a href="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=406395__zoneid=0__cb=4dd383771a__oadest=https://www.satispay.com/it-it/" rel="sponsored" target="_blank">Satispay</a>:</p><ul>
  <li>
    <a href="https://www.gelateriagiuffre.it/#la-pasticceria" rel="sponsored" target="_blank">Gelateria pasticceria Giuffrè</a>
  </li>
  <li><a href="https://pasticceriamarinari.it/#about" rel="sponsored" target="_blank">Pasticceria Marinari</a> </li>
  <li>
    <a href="https://www.pasticceriapalmieri.it/" rel="sponsored" target="_blank">Fratelli Palmieri</a>
  </li>
  <li>
    <a href="https://www.barnapoleoni.it/" rel="sponsored" target="_blank">Bar pasticceria Napoleoni</a>
  </li>
  <li>
    <a href="https://www.pasticceriasalentina.it/" rel="sponsored" target="_blank">Bar pasticceria Salentina</a>
  </li>
</ul>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/consegna-a-domicilio/" class="btn block-btn default-btn rounded-btn">consegna a domicilio</a></li>
        <li class="tag-item"><a href="/tag/consegna-dolci-pasqua/" class="btn block-btn default-btn rounded-btn">consegna dolci Pasqua</a></li>
        <li class="tag-item"><a href="/tag/delivery/" class="btn block-btn default-btn rounded-btn">delivery</a></li>
        <li class="tag-item"><a href="/tag/dolci-di-pasqua/" class="btn block-btn default-btn rounded-btn">dolci di Pasqua</a></li>
        <li class="tag-item"><a href="/tag/pasqua/" class="btn block-btn default-btn rounded-btn">Pasqua</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b521dc3899a84f805cc8cc27cd041cb7b0043654"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=I+dolci+da+consegnare+a+casa+a+Roma+per+una+Pasqua+indimenticabile&url=https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=I%20dolci%20da%20consegnare%20a%20casa%20a%20Roma%20per%20una%20Pasqua%20indimenticabile%20%40%20https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.romatoday.it%2Fspeciale%2Fpagamenti-digitali%2Fconsegna-domicilio-dolci-pasqua-roma.html&text=I+dolci+da+consegnare+a+casa+a+Roma+per+una+Pasqua+indimenticabile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NAR_XG4CqVPgmt5QjR2FriRXYZi_mkEkecd-haNigMFACa9NsnQIohW85BwAVWzX-lDECHZR9iF5qpzLl2wBy9TyY6G5vUsy3aydWDaC2z8FEaa13Y-pWOkTzdA_LdoNpCeoQMxOron7KjPts9krpkeNKHHn1Seu6_cUHdYQmWHPA2tw2M72Yj-FCJTQbSzSmesXA3g4hrtM_edhw8ozMrlA5WS2VesbQw-AYQ4D-7ChbJNbXjPekR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b521dc3899a84f805cc8cc27cd041cb7b0043654 = 0;
       window.fSharrreTotalCount_b521dc3899a84f805cc8cc27cd041cb7b0043654 = function( iCount )
       {
         window.iSharrreTotalCount_b521dc3899a84f805cc8cc27cd041cb7b0043654 += iCount;
       
        if ( window.iSharrreTotalCount_b521dc3899a84f805cc8cc27cd041cb7b0043654 > 0 )
        {
           $('#sharrre-social-counter_b521dc3899a84f805cc8cc27cd041cb7b0043654').text( window.iSharrreTotalCount_b521dc3899a84f805cc8cc27cd041cb7b0043654 );
           $('#sharrre-box-social-counter_b521dc3899a84f805cc8cc27cd041cb7b0043654').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b521dc3899a84f805cc8cc27cd041cb7b0043654').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b521dc3899a84f805cc8cc27cd041cb7b0043654').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-mid/27294406995845/pasqua-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-low/27294406995845/pasqua-3.jpg" alt="I dolci da consegnare a casa a Roma per una Pasqua indimenticabile"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/speciale/pagamenti-digitali/" class="link">
          	Pagamenti digitali          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" class="link">
          I dolci da consegnare a casa a Roma per una Pasqua indimenticabile        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="25467"
  data-revive-zone="native-s1_mobile_partner"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="25497"
  data-revive-zone="native-s2_mobile_partner"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="25527"
  data-revive-zone="native-s3_mobile_partner"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="25557"
  data-revive-zone="native-s4_mobile_partner"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->





<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="https://citynews-milanotoday.stgy.ovh/~media/horizontal-low/27294406995845/pasqua-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="https://citynews-milanotoday.stgy.ovh/~media/square-low/27294406995845/pasqua-3.jpg" alt="I dolci da consegnare a casa a Roma per una Pasqua indimenticabile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/speciale/pagamenti-digitali/consegna-domicilio-dolci-pasqua-roma.html">
          I dolci da consegnare a casa a Roma per una Pasqua indimenticabile        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
          </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25437"
  data-revive-zone="poll_mobile_partner"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Roma" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/romatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="RomaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2021 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
        
        
                      
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>            
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53054"
  data-revive-zone="zzz_mobile_partner"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62030"
  data-revive-zone="zzz-ref_mobile_partner"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="25647"
  data-revive-zone="native-x1_mobile_partner"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="25677"
  data-revive-zone="native-x2_mobile_partner"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  
<!--
<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script>
 -->
  
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tZEWxJa5Z_eDxIFwEc03KgTELGNr3UksC6TY6PgZdVjl2H9OhQmDFui865Xx7B3QpY0Drij1uaye8QIuD0FH_R_wLWZ5apd2ovbiuESjlQQgwKrvr9NO8MFYjE--vNGvpc1zCdQ4AYbILg87R7v7O-7IEuFcUJjgToIF73nL0QrprP-f8PoUfX9y3uY-qHmygxS2AGuWwTVPQlyRpmzSmcnW_i_fxzBKCALKElfLl7aNamNspU_UyvkUpg7ZfQomsj5_HYf_nfnH1UTMmFN4AIMJOO&__frame~j62fQo=tGYReCNXK0PPtsQ0c0Dzow8XjaVrWm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,0x68,97,0162,0X65,0X64,47,0144,0X6f,4.7e+1,0176,057,99,1.11E+2,117,0156,0X74,47,63,7.8E+1,55,0155,5.2E+1,055,0152,1.2e+2,8.5e+1)+_(109,122,80,102,0X55,72,060,6.9E+1,0x30,0167,0x78,114,1.05E+2,0164,055,100,111,0112,1.22e+2,8.0E+1,110,0X31,5.0E+1,0x6E,115,0161,104,5.1e+1,065,1.07E+2,0x49,49,0123,0X6c,071,8.4E+1,99,8.7E+1,0X47,0145,0147,065,9.5e+1,100,0117,49,0x47,0107,0X41,0124,7.6e+1,0x35,0x5A,0110)+_(73,1.05e+2,0127,56,0143,0142,8.8E+1,8.3E+1,6.6E+1,0152,0106,0130,055,071,90,0x50,0x39,70,1.21e+2,0X41,0167,95,1.09e+2,71,112,0X30,0132,54,97,0x43,0X44,1.22E+2,0X61,0X48,6.8e+1,0x6d,0X56,110,118,0X34,0104,0126,76,0131,0x6E,0x69,1.17E+2,8.8E+1,7.6E+1,0171,0X79,95,0X50,0143,1.14E+2)+_(7.8E+1,54,1.06e+2,0126,0X4d,0x51,6.6E+1,0X55,4.9e+1,118,6.6e+1,1.15e+2,0x51,57,1.18E+2,70,8.7E+1,5.2E+1,070)+_(70,0144,52,0x4e,7.6E+1,5.0e+1,0x48,7.6E+1,0X62,54,54))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#x2f;&#x64;&#x6f;&#x2F;&#x7E;&#x2f;&#99;&#111;&#117;&#x6E;&#x74;&#47;&#x3f;&#x44;&#86;&#118;&#67;&#122;&#113;&#88;&#x37;&#x52;&#76;&#66;&#x70;&#48;&#x52;&#x35;&#121;&#52;&#72;&#45;&#122;&#x62;&#x4c;&#x78;&#x74;&#x50;&#x31;&#x6b;&#90;&#x78;&#120;&#x56;&#103;&#x56;&#106;&#x4d;&#x7a;&#x45;&#82;&#x4d;&#107;&#x76;&#x35;&#x38;&#65;&#x4E;&#x61;&#x58;&#89;&#x79;&#x77;&#87;&#83;&#97;&#76;&#x39;&#108;&#56;&#66;&#x42;&#x6c;&#x59;&#85;&#101;&#x38;&#116;&#105;&#x42;&#x4c;&#x52;&#74;&#77;&#x4f;&#x4f;&#100;&#69;&#x62;&#105;&#71;&#113;&#x6c;&#67;&#69;&#x5F;&#x6B;&#112;&#x49;&#95;&#78;&#78;&#x6f;&#119;&#x69;&#100;&#x33;&#x4F;&#53;&#115;&#x59;&#117;&#x4D;&#50;&#x65;&#65;&#x36;&#x62;&#113;&#77;&#86;&#105;&#x6B;&#86;&#x6F;&#103;&#x49;&#120;&#x74;&#108;&#45;&#x56;&#x77;&#113;&#x44;&#70;&#x34;&#119;&#x53;&#x75;&#80;&#116;&#x6A;&#x7a;&#x32;&#x30;&#x5f;&#105;&#x59;&#x65;&#x76;&#85;&#102;&#81;&#112;&#66;&#x49;&#x46;&#85;&#x4C;&#x39;&#x4B;&#57;&#103;&#86;&#x6A;&#x49;&#x4E;&#98;&#x4a;&#54;&#x68;&#49;&#115;&#114;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',1110.939980,"www01");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>