<!DOCTYPE html>
<html>

  <head>
   <title>Ecco Maximo, il nuovo centro commerciale di Roma: code dall&#039;alba, non solo per Primark</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Ecco Maximo, il nuovo centro commerciale di Roma: code dall&#039;alba, non solo per Primark" />
<meta name="description" content="C’è chi si è addirittura presentato alle 5 del mattino per essere il primo ad entrare dentro il centro commerciale Maximo, nel giorno della sua inaugurazione" />
<meta name="keywords" content="centro commerciale maximo, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.romatoday.it/attualita/video-inaugurazione-maximo-laurentina-.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.romatoday.it/attualita/video-inaugurazione-maximo-laurentina-.html" />
  <link rel="icon" href="//citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.romatoday.it/attualita/video-inaugurazione-maximo-laurentina-.html" />





  


  
          <meta property="og:title" content="Ecco Maximo, il nuovo centro commerciale di Roma: code dall&#039;alba, non solo per Primark" />
      
          <meta property="og:description" content="C&rsquo;&egrave; chi si &egrave; addirittura presentato alle 5 del mattino per essere il primo ad entrare dentro il centro commerciale Maximo, nel giorno della sua inaugurazione" />
      
          <meta property="og:image" content="/~media/horizontal-hi/61249915064447/foto-centro-commerciale-maximo-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="//citynews-romatoday.stgy.ovh/~media/horizontal-hi/61249915064447/foto-centro-commerciale-maximo-2.jpg" />

      
          <meta property="og:url" content="https://www.romatoday.it/attualita/video-inaugurazione-maximo-laurentina-.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"https:\/\/www.romatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"https:\/\/www.romatoday.it\/","logo":"https:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","https:\/\/twitter.com\/romatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romatoday.it\/attualita\/video-inaugurazione-maximo-laurentina-.html"},"headline":"Ecco Maximo, il nuovo centro commerciale di Roma: code dall'alba, non solo per Primark","image":{"@type":"ImageObject","url":"https:\/\/www.romatoday.it\/~media\/horizontal-hi\/56462986845636\/ok-apre-maximo-laurentina-2.jpg","height":563,"width":1000},"datePublished":"2020-11-27T16:09:55+01:00","dateModified":"2020-11-27T16:55:56+01:00","author":{"@type":"Person","name":"Veronica Altimari"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"C\u2019\u00e8 chi si \u00e8 addirittura presentato alle 5 del mattino per essere il primo ad entrare dentro il centro commerciale Maximo, nel giorno della..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[890479450&&1+~(1<<3.1E1)*2,0xfFff||1753753603,~0+0200*2||1885641632,651537030&&017,\u004D\u0061\u0074\u0068.\u0045&&.7e1,974123113&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(u=[\u006cocat\u0069\u006f\u006E,\u006ea\u0076ig\u0061\u0074\u006fr,\u0064oc\u0075me\u006et])&&\u0065\u0076a\u006C,\u0070a\u0072s\u0065\u0049nt,(u=[u[0].\u0068os\u0074n\u0061me,[],u[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006D\u0065,u[0].\u0073ea\u0072c\u0068.\u0073ub\u0073tr\u0069ng(1),u[1].\u0075se\u0072A\u0067\u0065\u006Et,u[2].\u0063\u006F\u006F\u006bie])&&\u0069\u0073\u004ea\u004e,\u0075ne\u0073\u0063ape(/%63%6f%64%65%55RI%43om%70%6fn%65n%74/g.\u0073o\u0075rce),\u0053\u0074\u0072i\u006Eg.\u0066r\u006F\u006DC\u0068\u0061\u0072C\u006fd\u0065(040|5),(4>>.5e1).\u0074oStrin\u0067(),(4).\u0074o\u0053\u0074ri\u006E\u0067().\u0073u\u0062st\u0072\u0069ng(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(L=m[13],D))for((P)in(D[S]))L+=(!m[9](P)?m[13]:P)+(!D[S][P]?m[13]:D[S][P].\u0073our\u0063\u0065);if((M=L.\u006c\u0065ng\u0074h)%2!=0)return(u[1]);for(S=m[6],D=[];(P=S)<M;Y=m[010](L[S+++1]+L[++S+~0+~0],6+m[3]*2)-02020,P&&(D[D.\u006Ce\u006e\u0067t\u0068]=m[2]&(Y^C)),C=P?(Y>>4)|((m[2]-m[3])&(Y<<4)):Y);return(D)};for((p)in(s=m[010]((l=m[7])&&/1398b7C9/ig.\u0073\u006furce,0.200000e2),l=l(/en/gi.\u0073\u006Fur\u0063e+m[012]),c=[[[/3ZzXpvvxuzUU9U/gm],{Mzhx:/5ZgY4ZyX/im},{ItFU6YVt4uxv:/Xv9x8U/g}],u[2],u[0],u[3]])){for((y)in(p=c[p].\u0063\u0068\u0061\u0072\u0041t?(function(){for(i=l(c[p]),n=m[6],p=[];i.\u006Ce\u006E\u0067\u0074\u0068>n;p[p.\u006Cength]=(u[1]=i.\u0063h\u0061r\u0043o\u0064e\u0041\u0074(++n-1))==m[3]*2+m[4]?m[8](i.\u0073\u0075bstr\u0069ng(++n+~0,++n),1+m[3]):u[1]);return(p)})():a(c[p]))){s=(p[y]+s)&m[3>>9],s=((s>>034)&m[3])|((m[0]-m[3])&(s<<4));}s=m[m[6]]&~s,s+=(s<m[6]*m[3]?1+m[6*m[6]]:0)}for((p)in(c=a([{QyTvTyjyfv0xqzMXEyUvfzOV2vGY2zmu6z4Y2WaXzwlZUwoz:/NTlZ9tntuZrTwznU0T8v7ZMtLwZY/ig},{DT9x5Y6XPvkX8u4VATzU:/SwetKTXTiz8UluZWUWlwJu8UpZjVutnY/},{Ly0xQY3xRvmz2XlXRWvuiTAVwV:/XsbZOU5V6w6wPx8v2xCzowizUz1VhVJxOYKUWTMtCvEwSYnyUxgy/im},[/2tItdw5w0u1X0yOT6XrvQvJULZdt/mig],{OWDW5xkWavkvCuHyaZHW8w5tzT0v4wxSyuNvDZ4Y9v9y:/Su6vFYwzOyAUmVEzbUJTFY/gm},{HWrWXzDZjVEZSzausWfUNTNUNtIuBTCt9t:/AUhUizEV5V8Y0v9xQyItKtNyoT4YzxMu3YwyztAXEUNyNVDv7W6yfVRW6WPTAyXV/gm},{IU7uaxRVsujT8t0wvXYZXUGuvw3u9z1u:/ZZVZWXxxTYUt4xrv6TfxYuIyQT/gm}]))){y=c[p],c[p]^=p%(1+m[5])?(s&m[2])^((s>>9>>m[4])&m[2]):((s>>m[3]>>>2>>m[4])&m[2])^((s>>(m[4]+1))&m[2]),n=(1<<(i=1+s%(2*m[3])))+~0,s=(n&(s>>(0x20-i)))|((s<<i)&~n),s=p%(m[5]+1)?((s&m[1])|((((s>>(m[3]-~0))&m[2])^(m[2]&~y))<<(m[3]-~0))|(((m[2]&(s>>23>>m[5]))^(~y&m[2]))<<030)):((s&(m[m[6]]-m[1]))|(y^(s&m[2]))|(((m[2]&(s>>(1+m[4])))^(~y&m[2]))<<(m[4]+1))),s=~s&m[m[6]],s+=(s<m[2]*m[6]?m[0]+1:~-1)}if(c=(y=m[015],p=m[6]*m[0],s-m[8]((l=m[7],/1832777575/.\u0073\u006fu\u0072ce),011)?a(d):c)){for(;c.\u006C\u0065\u006Eg\u0074h>p;y+=m[11]+(m[12]+c[++p-1].\u0074\u006F\u0053tr\u0069\u006eg(1+m[3])).\u0073\u006c\u0069c\u0065(~0+~0));return(l(l(/de/.\u0073\u006F\u0075\u0072c\u0065+m[012])(y)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",attualita,","model":"video","municipality":"roma","raw_municipality":"Roma","zone":"laurentina","raw_zone":"Laurentina"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Roma","zone":"Roma\/Laurentina","channels":["Attualit\u00e0"],"tags":["centro commerciale maximo"],"person":"","location":"","province":"Roma\/Roma","event_type":"","model":"Video"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-romatoday


theme-yellow


channel-attualita
">
    
        
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25257"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Roma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Roma</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                                        
                  
        
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <div class="group size2of3 u-pr--half">
        
                	<div>
                    			
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#CNZAe6Cwdn6HABjsa1NkswwHf3D">{"type":"video","object":{"title":"Ok apre maximo laurentina-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-romatoday.video.stgy.ovh\/~media\/gif\/56462986845636\/ok-apre-maximo-laurentina-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-hd\/56462986845636\/ok-apre-maximo-laurentina-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-sd\/56462986845636\/ok-apre-maximo-laurentina-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  <div class="svp" style="margin-bottom: 1rem;" data-svp id="#CNZAe6Cwdn6HABjsa1NkswwHf3D">
    <div class="svp-content" data-svp-content>                           
      
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#FFBE26;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
           data-player--ad="//romatoday.it/~vda/~shared/do/proxy/vast/?id=93429&amp;bs_brand=romatoday&amp;bs_raw_brand=RomaToday&amp;bs_city=roma&amp;bs_raw_city=Roma&amp;bs_theme_color=%23FFBE26&amp;bs_type=video https://video-ads.rubiconproject.com/video/12470/71216/1579268/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D640x480%7C640x480%26vpos%3Dpreroll%26iu%3D%2F19024562%2FAdex_video_preroll%26env%3Dvp%26gdfp_req%3D1%26output%3Dvast%26tfcd%3D0%26npa%3D0%26vpmute%3D0%26vpa%3D0%26type%3Djs%26unviewed_position_start%3D1%26description_url%3D__page-url__ https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"         
           poster="//citynews-romatoday.stgy.ovh/~media/horizontal-hi/61249915064447/foto-centro-commerciale-maximo-2.jpg"         	 src="https://citynews-romatoday.video.stgy.ovh/~media/mp4-hd/56462986845636/ok-apre-maximo-laurentina-2.mp4"           
                    	preload="metadata" 
                    
                    autoplay          muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>                             
    </div>
  </div>
  
<!--[/protected]-->                           
<script><!--VIDEO:56462986845636--></script>

                    	</div>
                
                
      </div>
      <div class="unit size1of3">
        <h1 class="heading-lg">Ecco Maximo, il nuovo centro commerciale di Roma: code dall&#039;alba, non solo per Primark</h1>
        <p class="summary entry-summary--md">C’è chi si è addirittura presentato alle 5 del mattino per essere il primo ad entrare dentro il centro commerciale Maximo, nel giorno della sua inaugurazione</p>
      </div>
      
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/veronica-altimari/24284779909222/">
          <img class="avatar avatar-lg" src="https://citynews-romatoday.stgy.ovh/~media/square-low/20909539245260/immagine-profilort-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/veronica-altimari/24284779909222/">
                    Veronica Altimari                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        videomaker      </span>-->
    </div>

           <time class="datestamp" data-timestamp="qkgngj">
            27 novembre 2020 16:09          </time>
        </div>

        <div class="meta-social">
          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d3cc79410e4f8bef440c508214fc6f4f61b14017"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Ecco+Maximo%2C+il+nuovo+centro+commerciale+di+Roma%3A+code+dall%27alba%2C+non+solo+per+Primark&url=https%3A%2F%2Fwww.romatoday.it%2Fattualita%2Fvideo-inaugurazione-maximo-laurentina-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Ecco%20Maximo%2C%20il%20nuovo%20centro%20commerciale%20di%20Roma%3A%20code%20dall%27alba%2C%20non%20solo%20per%20Primark%20%40%20https%3A%2F%2Fwww.romatoday.it%2Fattualita%2Fvideo-inaugurazione-maximo-laurentina-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.romatoday.it%2Fattualita%2Fvideo-inaugurazione-maximo-laurentina-.html&text=Ecco+Maximo%2C+il+nuovo+centro+commerciale+di+Roma%3A+code+dall%27alba%2C+non+solo+per+Primark">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t9pWga6P_Tdmemv9r5wEmM0COQLMTFkJ69yIMiX1Vn_utUIuJ2L_fTG0KKqPC_1BRpqnISu11344Uqop0iJrdzaXj92Lo2T_X9YemgcdIuPfeS2Za4ZlW8hWBj3EswIhQotoMCi5PUYFEQY07yZVvSjbadwo9OzQqUnFNmUJex7CEE09maHEYYD1KDDWfBSoAgYgXOtDDT_mg7l4akWnGFUMRV4l0z1Qkzz34l4vyP7nzr5inBN4d_OKoG">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017 = 0;
      window.fSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017 = function( iCount )
      {
        window.iSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017 += iCount;
       
        if ( window.iSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017 > 0 )
        {
          $('#sharrre-social-counter_d3cc79410e4f8bef440c508214fc6f4f61b14017').text( window.iSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017 );
          $('#sharrre-box-social-counter_d3cc79410e4f8bef440c508214fc6f4f61b14017').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d3cc79410e4f8bef440c508214fc6f4f61b14017').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d3cc79410e4f8bef440c508214fc6f4f61b14017').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d3cc79410e4f8bef440c508214fc6f4f61b14017( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d3cc79410e4f8bef440c508214fc6f4f61b14017" style="display:none;">
    <span class="number" id="sharrre-social-counter_d3cc79410e4f8bef440c508214fc6f4f61b14017"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

                  </div>
      </div>
   
     <div class="content-main-column">

      <div class="entry-content-body">

         
        
        
            

            <p>Code fuori dai negozi, tagli del nastro, la voglia di fare shopping. Se non fosse per le mascherine sui volti, i segnali che indicano il distanziamento e i distributori di gel igienizzante, non ci si ricorderebbe nemmeno di essere in piena <strong>pandemia da Covid-19.</strong></p>

<p>Il <a href="https://www.romatoday.it/attualita/maximo-centro-commerciale-roma-inaugurazione-primark.html">centro commerciale Maximo apre le sue porte</a>, con l&rsquo;inaugurazione <a href="https://www.romatoday.it/attualita/centro-commerciale-maximo-inaugurazione.html">rinviata diverse volte</a>. L&rsquo;attesa era tanta, <a href="https://www.romatoday.it/attualita/fila-primark-roma.html">soprattutto per Primark</a>, ma anche per i possibili sconti da Black Friday.</p>

<p>Con il traffico alla stelle su via Laurentina e i posti auto terminati gi&agrave; alle 10 del mattino. Eppure a Roma i centri commerciali non mancano. <strong>Alessandro Allegri</strong>, direttore di Maximo, e <strong>Mirko Bertaccini,&nbsp;</strong><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /> <meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1894.5" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px 'Helvetica Neue'}
</style>
direttore finanziario della &ldquo;societ&agrave; proprietaria Parsec6&rdquo;, spiegano in cosa secondo loro si differenzia dagli altri.</p>

<div class="related-stories">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/maximo-centro-commerciale-roma-inaugurazione-primark.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-romatoday.stgy.ovh/~media/square-low/68004457235133/primark.jpeg" alt="Apre Maximo Shopping Center, un nuovo centro commerciale a Roma: 160 negozi sulla Laurentina. Grande attesa per Primark"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/maximo-centro-commerciale-roma-inaugurazione-primark.html" class="current link">Apre Maximo Shopping Center, un nuovo centro commerciale a Roma: 160 negozi sulla Laurentina. Grande attesa per Primark</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/centro-commerciale-maximo-opere-mancanti-posti-di-lavoro.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-romatoday.stgy.ovh/~media/square-low/66821849176542/maximo-2-2-2.jpg" alt="Maximo, il Campidoglio festeggia l&amp;rsquo;apertura: &amp;ldquo;Dalla propriet&amp;agrave; ottenute garanzie sulle opere mancanti&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/centro-commerciale-maximo-opere-mancanti-posti-di-lavoro.html" class="current link">Maximo, il Campidoglio festeggia l&rsquo;apertura: &ldquo;Dalla propriet&agrave; ottenute garanzie sulle opere mancanti&rdquo;</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/fila-primark-roma.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-romatoday.stgy.ovh/~media/square-low/39479005482987/ok-maximo_primark-2.jpg" alt="VIDEO | Primark apre a Roma, lunghe code per l&amp;#039;inaugurazione: &amp;quot;Non potevo mancare&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/fila-primark-roma.html" class="current link">VIDEO | Primark apre a Roma, lunghe code per l&#039;inaugurazione: &quot;Non potevo mancare&quot;</a></h4>
        <time class="timestamp">27 novembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          



        
        		

						        
                    
        </div>




      <div class="entry-footer">

       <ul class="inline-list tags-list u-unstyled u-mb--base">
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/centro-commerciale-maximo/" class="btn block-btn default-btn rounded-btn">centro commerciale maximo</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-escort-coronavirus.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/6385193649450/ok-escort-ai-tempi-del-covid-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/6385193649450/ok-escort-ai-tempi-del-covid-2.jpg"  alt="&quot;Vi racconto il sesso a pagamento ai tempi del Coronavirus&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Vi racconto il sesso a pagamento ai tempi del Coronavirus&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/san-lorenzo-scontri-corteo-cinema-palazzo.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/43088695859996/ok-scontri-san-lorenzo-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/43088695859996/ok-scontri-san-lorenzo-2.jpg"  alt="Cinema Palazzo, proteste contro lo sgombero: il corteo vuole entrare in piazza, la polizia carica. Le immagini degli scontri a San Lorenzo">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cinema Palazzo, proteste contro lo sgombero: il corteo vuole entrare in piazza, la polizia carica. Le immagini degli scontri a San Lorenzo            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/ambulanze-ammassate-fuori-dai-pronto-soccorso.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/63329555847831/ok-nursind_code-ambulanze-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/63329555847831/ok-nursind_code-ambulanze-2.jpg"  alt="Non chiamatele pi&ugrave; ambulanze: fuori dai pronto soccorso in coda fino a 24 ore, ecco le &quot;stanze di isolamento covid&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Non chiamatele pi&ugrave; ambulanze: fuori dai pronto soccorso in coda fino a 24 ore, ecco le &quot;stanze di isolamento covid&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/fila-primark-roma.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/39479005482987/ok-maximo_primark-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/39479005482987/ok-maximo_primark-2.jpg"  alt="VIDEO | Primark apre a Roma, lunghe code per l&#039;inaugurazione: &quot;Non potevo mancare&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Primark apre a Roma, lunghe code per l&#039;inaugurazione: &quot;Non potevo mancare&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-tamponi-rapidi-farmacie-roma.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/13224060142672/avvio-tamponi-in-farmacia-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/13224060142672/avvio-tamponi-in-farmacia-2.jpg"  alt="Covid, ecco come vengono fatti i tamponi in farmacia. Federfarma: &quot;Persone pi&ugrave; consapevoli ai pericoli del virus&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Covid, ecco come vengono fatti i tamponi in farmacia. Federfarma: &quot;Persone pi&ugrave; consapevoli ai pericoli del virus&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-san-lorenzo-manifestazione-25-novembre-2020.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/37272480039545/ok-corteo-san-lorenzo-contro-sgombero-cinema-palazzo-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/37272480039545/ok-corteo-san-lorenzo-contro-sgombero-cinema-palazzo-2.jpg"  alt="Roma invade le strade di San Lorenzo. In migliaia per dire: &quot;Gi&ugrave; le mani dal Cinema Palazzo&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Roma invade le strade di San Lorenzo. In migliaia per dire: &quot;Gi&ugrave; le mani dal Cinema Palazzo&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/malati-cancro-covid.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/39262580220765/ok-centrale-pazienti-oncologiche-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/39262580220765/ok-centrale-pazienti-oncologiche-2.jpg"  alt="VIDEO | &quot;Non si muore solo di Covid&quot;, la rabbia e la paura dei pazienti oncologici">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | &quot;Non si muore solo di Covid&quot;, la rabbia e la paura dei pazienti oncologici            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/elezioni/roma-2021-comunali/bertolaso-sindaco-voci-romani.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/65208952675072/ok-vox-bertolaso-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/65208952675072/ok-vox-bertolaso-2.jpg"  alt="VIDEO | &quot;Bertolaso chi?&quot;: il (possibile) candidato sindaco di Roma alla prova dei mercati romani">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | &quot;Bertolaso chi?&quot;: il (possibile) candidato sindaco di Roma alla prova dei mercati romani            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/Marjuana-domicilio-ladispli.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/57785347089853/pentola-a-pressione-droga-ladispoli.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/57785347089853/pentola-a-pressione-droga-ladispoli.jpg"  alt="Marjuana a domicilio dalla Spagna nascosta in una pentola: a consegnarla &egrave; la Guardia di Finanza">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Marjuana a domicilio dalla Spagna nascosta in una pentola: a consegnarla &egrave; la Guardia di Finanza            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/video-arsenio-lupin-distributori-automatici.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/47226305842925/arsenio-lupin-dei-distributori-automatici.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/47226305842925/arsenio-lupin-dei-distributori-automatici.jpg"  alt="VIDEO | Ventotto furti in tre anni, preso l&#039;Arsenio Lupin dei distributori automatici">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Ventotto furti in tre anni, preso l&#039;Arsenio Lupin dei distributori automatici            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-sgombero-cinema-palazzo-san-lorenzo-oggi.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/40102343371586/sgombero-cinema-palazzo-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/40102343371586/sgombero-cinema-palazzo-2.jpg"  alt="San Lorenzo non ci sta: le immagini della protesta pacifica contro lo sgombero del Cinema Palazzo">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              San Lorenzo non ci sta: le immagini della protesta pacifica contro lo sgombero del Cinema Palazzo            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-sanita-privata-roma-carenza-personale-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/63751204221973/ok-sanita-privata-nursind-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/63751204221973/ok-sanita-privata-nursind-2.jpg"  alt="VIDEO | AAA infermieri cercasi, la sanit&agrave; privata svuotata dal concorso pubblico">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | AAA infermieri cercasi, la sanit&agrave; privata svuotata dal concorso pubblico            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/video-ladri-monteverde-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/41257714824327/ladri-ospedale-san-camillo.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/41257714824327/ladri-ospedale-san-camillo.jpg"  alt="VIDEO | Ladri a Monteverde: pali dei segnali stradali per sfondare vetrine e distributori">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Ladri a Monteverde: pali dei segnali stradali per sfondare vetrine e distributori            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/video-controlli-coronavirus-14-novembre-2020.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/43650948874198/controlli-coronavirus-14-11-2020.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/43650948874198/controlli-coronavirus-14-11-2020.jpg"  alt="VIDEO | Megafoni e accessi contingentati, il sabato off limits dei romani">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Megafoni e accessi contingentati, il sabato off limits dei romani            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-mascherina-lega-covid-1984.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/49237694219546/ok-mascherina-covid1984_de-vecchis-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/49237694219546/ok-mascherina-covid1984_de-vecchis-2.jpg"  alt="VIDEO | &quot;Covid 1984&quot;, la nuova mascherina dei leghisti spiegata dal senatore De Vecchis">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | &quot;Covid 1984&quot;, la nuova mascherina dei leghisti spiegata dal senatore De Vecchis            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-macchina-mangia-plastica-mercato-trieste.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/7155137385211/ok-macchina-mangiaplastica-mercato-trieste-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/7155137385211/ok-macchina-mangiaplastica-mercato-trieste-2.jpg"  alt="VIDEO | Le macchine mangiaplastica arrivano al mercato, con riciclo lo sconto sulla spesa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Le macchine mangiaplastica arrivano al mercato, con riciclo lo sconto sulla spesa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-centrale-operativa-118-roma.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/56069080878042/ok-centrale-operativa-118-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/56069080878042/ok-centrale-operativa-118-2.jpg"  alt="VIDEO | Dentro la centrale operativa del 118, tra la gestione del Covid e le altre urgenze">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Dentro la centrale operativa del 118, tra la gestione del Covid e le altre urgenze            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-coronavirus-cancro-al-seno-prevenzione-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/25042084567396/ok-marta_gemelli-oncologia-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/25042084567396/ok-marta_gemelli-oncologia-2.jpg"  alt="Malati di cancro in piena pandemia: &quot;Noi trattati come pazienti di serie B&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Malati di cancro in piena pandemia: &quot;Noi trattati come pazienti di serie B&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/crotone-lazio-0-2-video-gol-highlights-22-novembre-2020.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/38031902290850/cats-120-16.jpg" data-animated-src=""  alt="VIDEO | Crotone-Lazio 0-2: Ciro &egrave; grande, Immobile torna e segna. Gli highlights">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Crotone-Lazio 0-2: Ciro &egrave; grande, Immobile torna e segna. Gli highlights            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-blitz-lega-campo-rom-salone.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/6248465864497/ok-blitz-lega-campo-rom-salone-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/6248465864497/ok-blitz-lega-campo-rom-salone-2.jpg"  alt="VIDEO | La baraccopoli di Salone ai tempi della Pandemia: blitz della Lega per chiedere lo sgombero">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | La baraccopoli di Salone ai tempi della Pandemia: blitz della Lega per chiedere lo sgombero            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-coronavirus-e-cure-cancro-sospese.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/63673959435932/ok-pazienti-oncologiche_rossella-2.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/63673959435932/ok-pazienti-oncologiche_rossella-2.jpg"  alt="&quot;Il Covid non ha cancellato il cancro, assurdo sospendere i day hospital&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Il Covid non ha cancellato il cancro, assurdo sospendere i day hospital&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/farmaci-anti-covid-venduti-on-line-oscurati-20-siti.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/39844674040638/siti-nas.jpg" data-animated-src="//citynews-romatoday.stgy.ovh/~media/gif/39844674040638/siti-nas.jpg"  alt="VIDEO | Farmaci anti Covid venduti on line: oscurati 20 siti web">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Farmaci anti Covid venduti on line: oscurati 20 siti web            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
        
                
      </div>

    </div>


     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25299"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25326"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25380"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25395"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div>





<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border u-pt--base">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/attualita/video-escort-coronavirus.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/51559769757250/escort-ai-tempi-del-covid-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-low/51559769757250/escort-ai-tempi-del-covid-2.jpg" alt="&amp;quot;Vi racconto il sesso a pagamento ai tempi del Coronavirus&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/video-escort-coronavirus.html" class="link">
          &quot;Vi racconto il sesso a pagamento ai tempi del Coronavirus&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/cronaca/san-lorenzo-scontri-corteo-cinema-palazzo.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/58437400609210/cinema-palazzo.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-low/58437400609210/cinema-palazzo.jpeg" alt="Cinema Palazzo, proteste contro lo sgombero: il corteo vuole entrare in piazza, la polizia carica. Le immagini degli scontri a San Lorenzo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/cronaca/" class="link">
          	Cronaca          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/cronaca/san-lorenzo-scontri-corteo-cinema-palazzo.html" class="link">
          Cinema Palazzo, proteste contro lo sgombero: il corteo vuole entrare in piazza, la polizia carica. Le immagini degli scontri a San Lorenzo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/attualita/ambulanze-ammassate-fuori-dai-pronto-soccorso.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/52233707431048/ambulanze-in-coda-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-low/52233707431048/ambulanze-in-coda-2.jpg" alt="Non chiamatele pi&amp;ugrave; ambulanze: fuori dai pronto soccorso in coda fino a 24 ore, ecco le &amp;quot;stanze di isolamento covid&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/ambulanze-ammassate-fuori-dai-pronto-soccorso.html" class="link">
          Non chiamatele pi&ugrave; ambulanze: fuori dai pronto soccorso in coda fino a 24 ore, ecco le &quot;stanze di isolamento covid&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/attualita/video-murale-proietti-tufello.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-mid/4132119542773/tufello-proietti-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-romatoday.stgy.ovh/~media/horizontal-low/4132119542773/tufello-proietti-2.jpeg" alt="VIDEO | Il Tufello diventa &amp;ldquo;quartiere Gigi Proietti&amp;rdquo;, inaugurato il grande murale di Lucamaleonte"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/video-murale-proietti-tufello.html" class="link">
          VIDEO | Il Tufello diventa &ldquo;quartiere Gigi Proietti&rdquo;, inaugurato il grande murale di Lucamaleonte        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25395"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65219"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Roma" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/romatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="RomaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2020 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
        
        
                      
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>            
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53042"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62018"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="25635"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="25665"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>







  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    ( 
      [
        "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/sticky-video-player\/polyfill.js",
        "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/sticky-video-player\/svp.js?v=1.0"      ],
      
      function( )
      {
        if ( !window.$ )
          return;
        
        $( '<link />',
        {
          rel:  'stylesheet',
          type: 'text/css',
          href: "https:\/\/citynews-romatoday.stgy.ovh\/styles\/extern\/v6_sticky_video_player.css?v=1.2"        }).appendTo( 'head' );
      }
    );
   
  /*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>






<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tFbxe7rqnD9H9LfIzuRN2eNI4Z4sGTtDw58vJdiOJvmDYmGyNLaEJ1B8Uph8mWLBl3GqEXdPw4XWNAdgoBzeTvq99ZDK4sLFb6ZGeFSstO88SSnWiISJ2T67U58AAg-k8b8zbUGBclEsUsKl5cIhQMhDm1D9A7x78tRqBVxjpFCKvLbDg3vPQ0KrQ68Jid6GzoyJTEPikutHfiWJprZiTEyYYDa6Y2rLOMyQSGRvEMnb2vlJVzJKbcb7q63qOyW9Y6CpL0ZyZd-wdartgJ7GcsCvTKNbZI1gjS&__frame~D5xz6n=DumEXqDbfCkYtSFCe4jwJcZCDHMIkc" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "laurentina", "Laurentina" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15e+2,104,9.7e+1,1.14E+2,1.01E+2,0144,4.7E+1,100,1.11E+2,0x2F,0x7E,4.7e+1,99,111,0X75,1.1e+2,1.16e+2,4.7e+1,6.3e+1,0x74,0106,8.9e+1,0x57,0X57,0165,065,0x6a,0162,119,0X61,0116,0x54,85,55,109,0153,0X45,0x49,7.6E+1,111,0x5a,97)+_(5.7E+1,070,8.2e+1,57,0X45,0110,1.06e+2,102,0172,4.8e+1,120,0X53,0106,0X5A,51,0X6a,0107,0x72,7.8e+1,067,0123,0105,0X57,0104,70,7.3e+1,0x47,0X59,4.8e+1,0105,0113)+_(0X38,6.6E+1,0157,1.12E+2,063,0115,6.5E+1,0150,87,0X41,0105,0X6f,7.7E+1,0x58,0122,0x43,74,116,87,060,0161,116,0X65,0120,7.2E+1,0X56,0171,81,7.0e+1,84,120,062,48,060,1.11E+2)+_(0143,89,0110,71,0x4e,055,0156,112,0x36,0x78,8.7e+1,0x71,0162,0150,72,65,0145,0115,73,0x50,0141,0x44,0105,0x4b,0137,0106,062,0106,7.5e+1,0x56,0X68,0103,0101,1.17e+2,0X58,0113,7.4e+1,0x59,7.7e+1,0X32,0x65,97,0102,104,0x72,122,108,0x51,7.9E+1,67,0x72,1.16e+2,1.16e+2,1.04e+2,0116,0110,0x52,78)+_(5.2E+1,51,1.06E+2,52,0X48,1.18e+2,7.3e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2F;&#100;&#x6F;&#47;&#126;&#x2F;&#99;&#x6F;&#117;&#110;&#x74;&#x2f;&#x3F;&#51;&#x6f;&#x70;&#x32;&#x6B;&#x4d;&#x5a;&#x31;&#98;&#x2D;&#117;&#x50;&#49;&#x45;&#x66;&#x61;&#x78;&#89;&#x4F;&#x52;&#x6b;&#86;&#111;&#x74;&#x38;&#x6b;&#x59;&#56;&#81;&#x68;&#x4D;&#x4c;&#x31;&#114;&#80;&#80;&#113;&#89;&#x45;&#109;&#53;&#113;&#x59;&#x44;&#x5A;&#49;&#x78;&#x54;&#x68;&#107;&#x37;&#70;&#x75;&#x31;&#x62;&#x4e;&#112;&#71;&#65;&#x5F;&#x43;&#x71;&#x61;&#89;&#87;&#x56;&#88;&#x44;&#x73;&#111;&#110;&#70;&#79;&#x65;&#x79;&#x70;&#69;&#x71;&#81;&#54;&#x38;&#x76;&#x67;&#90;&#108;&#x33;&#x39;&#x39;&#x6E;&#122;&#87;&#117;&#x41;&#x6F;&#x77;&#x45;&#x7a;&#x68;&#x66;&#84;&#71;&#x78;&#x37;&#x49;&#107;&#x62;&#52;&#x6E;&#77;&#x51;&#x49;&#68;&#x5a;&#x36;&#89;&#72;&#51;&#112;&#109;&#83;&#x2D;&#x62;&#52;&#x6a;&#97;&#x56;&#x75;&#114;&#x42;&#87;&#x4E;&#72;&#x5f;&#x72;&#x37;&#x4e;&#x4E;&#x62;&#50;&#118;&#x55;&#117;&#106;&#x6c;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Roma","province":"Roma\/Roma","zone":"Roma\/Laurentina","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',424.447060,"www12");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>