<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>Nuove intitolazioni in tre municipi: nasce Largo Ersoch</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Nuove intitolazioni in tre municipi: nasce Largo Ersoch"><meta name="description" content="Parchi e strade dedicati a personalità: nuove intitolazioni in tre Municipi. A Villa Borghese nasce Largo Ersoch, nel VI Municipio un parco dedicato alla desaparecida Marie Anne Erize: doppia intitolazione in XIV"><meta name="keywords" content="intitolazioni,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0X74,116,0X70,0X3A,0x2f,4.7e+1,063,0x2e,0143,1.05e+2,0164,121,0156,0145,0167,0163,0x2e,0163,1.16E+2,0x67,1.21e+2,4.6E+1,0151,1.16E+2,0X2f,126,1.15E+2,0150,0141,0x72,0145,1.0E+2,4.7e+1,1.15E+2,0X63)+_(0x72,0x69,0160,116,115,057,9.8E+1,0154,97,0X63,0X6b,115,0x74,111,110,0X65,4.7E+1,0144,0X6c,0X2E,0X6a)+_(0x73))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,1.16E+2,116,1.12e+2,0x3A,057,057,51,4.6E+1,0143,105,0X74,121,1.1E+2,0145,0167,0X73,46,0X73,0164,0x67,121,0x2E,105,116,0x2F,0x7E)+_(115,0x68,0X61,1.14E+2,1.01e+2,0x64,4.7e+1,115,0143,114,0151,0160,1.16e+2,1.15E+2,47,98,1.08E+2,0141,0143,0x6B,0x73,0X74,0x6F,0X6E,0145,0x2f,9.7E+1,0x73,121,0x6e,9.9e+1,0150,1.16e+2,1.09e+2,108,4.6e+1,1.06E+2)+_(0163))})(String));/*]]>*/</script><link rel="canonical" href="http://www.romatoday.it/politica/toponomastica-roma-intitolazione-largo-ersoch.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/politica/"><meta property="og:title" content="Parchi e strade dedicati a personalit&agrave;: nuove intitolazioni in tre Municipi"><meta property="og:description" content="A Villa Borghese nasce Largo Ersoch, nel VI Municipio un parco dedicato alla desaparecida Marie Anne Erize, doppia intitolazione in XIV"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/43473105150851/villa-borghese-segway-tour001-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romatoday.it/politica/toponomastica-roma-intitolazione-largo-ersoch.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romatoday.it\/politica\/toponomastica-roma-intitolazione-largo-ersoch.html"},"headline":"Parchi e strade dedicati a personalit\u00e0: nuove intitolazioni in tre Municipi","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/43473105150851\/villa-borghese-segway-tour001-2.jpg","height":563,"width":1000},"datePublished":"2017-01-21T11:37:40+01:00","dateModified":"2017-01-21T12:00:43+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A Villa Borghese nasce Largo Ersoch, nel VI Municipio un parco dedicato alla desaparecida Marie Anne Erize, doppia intitolazione in XIV"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[873099043&&1+~(1<<3.1e1)*2,0177777||1348299591,(1<<7<<1)-1||691342161,629073838&&.15e2,\u004Da\u0074h.\u0045&&.7e1,2081949473&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(a=[\u006Co\u0063a\u0074ion,\u006E\u0061\u0076i\u0067\u0061\u0074o\u0072,\u0064o\u0063\u0075\u006d\u0065nt])&&\u0065v\u0061l,\u0070a\u0072se\u0049\u006Et,(a=[a[0].\u0068o\u0073\u0074\u006eam\u0065,[],a[0].\u0070a\u0074h\u006Eame,a[0].\u0073earc\u0068.\u0073\u0075b\u0073tri\u006E\u0067(1),a[1].\u0075ser\u0041g\u0065nt,a[2].\u0063\u006Fokie])&&\u0069\u0073N\u0061\u004E,\u0075\u006Eesc\u0061pe(/c%6fd%65%55RICo%6dp%6fne%6E%74/m.\u0073ou\u0072\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066\u0072\u006f\u006d\u0043h\u0061rCo\u0064\u0065(040|5),(1>>.5e1).\u0074\u006fS\u0074r\u0069n\u0067(),(7).\u0074\u006fSt\u0072i\u006Eg().\u0073ub\u0073\u0074\u0072i\u006E\u0067(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=c[13],D))for((L)in(D[S]))P=P+(!c[9](L)?c[13]:L)+(D[S][L]?D[S][L].\u0073\u006Fur\u0063\u0065:c[13]);if(0!=(N=P.\u006ce\u006eg\u0074\u0068)%2)return(a[1]);for(S=c[6],D=[];(L=S)<N;I=c[010](P[S+++1]+P[++S+~0+~0],c[3]*2+6)-02020,L&&(D[D.\u006Ce\u006E\u0067\u0074h]=c[2]&(U^I)),U=L?((c[2]-c[3])&(I<<4))|(I>>4):I);return(D)};for((y)in(s=c[010](/9889301B/g.\u0073ou\u0072\u0063\u0065,(i=c[7])&&1.6e1),i=i(/en/mig.\u0073ou\u0072\u0063e+c[012]),n=[a[3],[[/WtJtkWQwuU/i]],a[0],a[2]])){for((l)in(y=n[y].\u0063harAt?(function(){for(p=i(n[y]),m=c[6],y=[];p.\u006Ce\u006Eg\u0074h>m;y[y.\u006c\u0065\u006egt\u0068]=(a[1]=p.\u0063\u0068\u0061r\u0043odeAt(++m+~0))==c[3]*2+c[4]?c[8](p.\u0073\u0075bs\u0074\u0072i\u006e\u0067(++m+~0,++m),1+c[3]):a[1]);return(y)})():u(n[y]))){s=c[3>>9]&(y[l]+s),s=((s>>034)&c[3])|((c[0]-c[3])&(s<<4));}s=~s&c[c[6]],s=s+(s<c[6]*c[4]?1+c[3*c[6]]:~-1)}for((y)in(n=u([[/5xPU6tYwHZiYuTXsttHZ8yNv4Z2V4wlxtvMV2U/ig],{HzVZjTAtnWaw9ytWAW4y8wqwuzJyRZNyiUhTYu8X:/czwZIuyTfxpzkwTTOutXDU2uOUjz/gm},{VVuYQw8uMXcZvUjtMwFU5X:/0zQWmwVwfXgz2XPV/gmi},{VUyYKujuVUrUStYX0WVVQXUxMYVYMUpx4ypzHV3y6YvzYslXNwMtyWqtMvtvHU5z:/aU6w0uSW7x4T9ZST5tZyqtzt4TDWdXyX/m},[/7w1xStZTxtXU4tXXBT1UhXJUPz7vkzyZbzKW/i],[/4Yly9X8v0V5V5uttmUdYxtvxVUQT1vmulTYVmv2u/mgi],[/9T6TTV0wcwmXUxTV/g],{OzCW9t4uDUtZ1UkyEvzVGxzXzS7tVV5z8WyWgxZyMw:/OZyVNYFXwyvw2XBYwyjzmtYzcvQy4vxYjVWxST9u2X7Yvwpx/},[/0ydzUt8wRyRWOXCXLxNV5YTU1vwV1vQy6V/g]]))){l=n[y],n[y]^=y%(c[5]+1)?(s&c[2])^((s>>9>>c[4])&c[2]):(c[2]&(s>>c[3]>>>2>>c[4]))^((s>>(c[4]+1))&c[2]),m=(1<<(p=s%(2*c[3])+1))+~0,s=((s<<p)&~m)|((s>>(0x20-p))&m),s=y%(c[5]+1)?((s&c[1])|(((c[2]&(s>>(c[3]-~0)))^(c[2]&~l))<<(c[3]-~0))|((((s>>23>>c[5])&c[2])^(c[2]&~l))<<030)):((((c[2]&(s>>(1+c[4])))^(~l&c[2]))<<(c[4]+1))|(l^(c[2]&s))|((c[c[6]]-c[1])&s)),s=c[c[6]]&~s,s=s+(s<c[4]*c[6]?1+c[0]:c[6])}if(n=(l=c[015],y=c[6]*c[2],s-c[8]((i=c[7],/12121000201101122120/m.\u0073\u006Furce),3)?u(d):n)){for(;n.\u006Ce\u006e\u0067t\u0068>y;l+=c[11]+(c[12]+n[y++].\u0074\u006FSt\u0072in\u0067(1+c[3])).\u0073l\u0069\u0063\u0065(-2));return(i(i(/de/m.\u0073\u006F\u0075r\u0063\u0065+c[012])(l)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","type":"item","channel":",politica,","zone":"centro-storico","address":"viale-degli-ippocastani"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",politica,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-yellow channel-politica"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=2473553' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=2473553&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=775548161' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=775548161&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-user"></use></svg></a> <a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item current"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-a">A</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-b">B</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-c">C</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-d">D</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-e">E</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-f">F</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-g">G</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-i">I</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-j">J</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-l">L</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-m">M</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-n">N</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-o">O</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-p">P</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-r">R</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-s">S</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-v">V</a></li><li class="alph-item"><a href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/acilia/">Acilia</a></li><li><a href="/notizie/africano/">Africano</a></li><li><a href="/notizie/alessandrino/">Alessandrino</a></li><li><a href="/notizie/anagnina/">Anagnina</a></li><li><a href="/notizie/appio-latino/">Appio Latino</a></li><li><a href="/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/affile/">Affile</a></li><li><a href="/notizie/agosta/">Agosta</a></li><li><a href="/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="/notizie/allumiere/">Allumiere</a></li><li><a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="/notizie/anzio/">Anzio</a></li><li><a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="/notizie/ardea/">Ardea</a></li><li><a href="/notizie/ariccia/">Ariccia</a></li><li><a href="/notizie/arsoli/">Arsoli</a></li><li><a href="/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/balduina/">Balduina</a></li><li><a href="/notizie/boccea/">Boccea</a></li><li><a href="/notizie/bologna/">Bologna</a></li><li><a href="/notizie/borghesiana/">Borghesiana</a></li><li><a href="/notizie/borgo/">Borgo</a></li><li><a href="/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bellegra/">Bellegra</a></li><li><a href="/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="/notizie/canterano/">Canterano</a></li><li><a href="/notizie/capena/">Capena</a></li><li><a href="/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="/notizie/casape/">Casape</a></li><li><a href="/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="/notizie/castel-madama/">Castel Madama</a></li><li><a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="/notizie/cerveteri/">Cerveteri</a></li><li><a href="/notizie/ciampino/">Ciampino</a></li><li><a href="/notizie/ciciliano/">Ciciliano</a></li><li><a href="/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="/notizie/colleferro/">Colleferro</a></li><li><a href="/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camilluccia/">Camilluccia</a></li><li><a href="/notizie/capannelle/">Capannelle</a></li><li><a href="/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="/notizie/casalotti/">Casalotti</a></li><li><a href="/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="/notizie/cassia/">Cassia</a></li><li><a href="/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="/notizie/castelverde/">Castelverde</a></li><li><a href="/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="/notizie/centocelle/">Centocelle</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="/notizie/cinquina/">Cinquina</a></li><li><a href="/notizie/collatino/">Collatino</a></li><li><a href="/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/esquilino/">Esquilino</a></li><li><a href="/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="/notizie/filacciano/">Filacciano</a></li><li><a href="/notizie/fiumicino/">Fiumicino</a></li><li><a href="/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="/notizie/formello/">Formello</a></li><li><a href="/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fidene/">Fidene</a></li><li><a href="/notizie/finocchio/">Finocchio</a></li><li><a href="/notizie/flaminio/">Flaminio</a></li><li><a href="/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="/notizie/gavignano/">Gavignano</a></li><li><a href="/notizie/genazzano/">Genazzano</a></li><li><a href="/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="/notizie/gerano/">Gerano</a></li><li><a href="/notizie/gorga/">Gorga</a></li><li><a href="/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/garbatella/">Garbatella</a></li><li><a href="/notizie/ghetto/">Ghetto</a></li><li><a href="/notizie/giardinetti/">Giardinetti</a></li><li><a href="/notizie/giustiniana/">Giustiniana</a></li><li><a href="/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/la-pisana/">La Pisana</a></li><li><a href="/notizie/la-rustica/">La Rustica</a></li><li><a href="/notizie/la-storta/">La Storta</a></li><li><a href="/notizie/labaro/">Labaro</a></li><li><a href="/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/labico/">Labico</a></li><li><a href="/notizie/ladispoli/">Ladispoli</a></li><li><a href="/notizie/lanuvio/">Lanuvio</a></li><li><a href="/notizie/lariano/">Lariano</a></li><li><a href="/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/magliana/">Magliana</a></li><li><a href="/notizie/malagrotta/">Malagrotta</a></li><li><a href="/notizie/marconi/">Marconi</a></li><li><a href="/notizie/montagnola/">Montagnola</a></li><li><a href="/notizie/monte-mario/">Monte Mario</a></li><li><a href="/notizie/montesacro/">Montesacro</a></li><li><a href="/notizie/montespaccato/">Montespaccato</a></li><li><a href="/notizie/monteverde/">Monteverde</a></li><li><a href="/notizie/monti/">Monti</a></li><li><a href="/notizie/morena/">Morena</a></li><li><a href="/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="/notizie/mandela/">Mandela</a></li><li><a href="/notizie/manziana/">Manziana</a></li><li><a href="/notizie/marano-equo/">Marano Equo</a></li><li><a href="/notizie/marcellina/">Marcellina</a></li><li><a href="/notizie/marino/">Marino</a></li><li><a href="/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="/notizie/mentana/">Mentana</a></li><li><a href="/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="/notizie/monteflavio/">Monteflavio</a></li><li><a href="/notizie/montelanico/">Montelanico</a></li><li><a href="/notizie/montelibretti/">Montelibretti</a></li><li><a href="/notizie/monterotondo/">Monterotondo</a></li><li><a href="/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="/notizie/moricone/">Moricone</a></li><li><a href="/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nazzano/">Nazzano</a></li><li><a href="/notizie/nemi/">Nemi</a></li><li><a href="/notizie/nerola/">Nerola</a></li><li><a href="/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/olgiata/">Olgiata</a></li><li><a href="/notizie/ostia/">Ostia</a></li><li><a href="/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palestrina/">Palestrina</a></li><li><a href="/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="/notizie/percile/">Percile</a></li><li><a href="/notizie/pisoniano/">Pisoniano</a></li><li><a href="/notizie/poli/">Poli</a></li><li><a href="/notizie/pomezia/">Pomezia</a></li><li><a href="/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="/notizie/parioli/">Parioli</a></li><li><a href="/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="/notizie/pietralata/">Pietralata</a></li><li><a href="/notizie/pigneto/">Pigneto</a></li><li><a href="/notizie/pinciano/">Pinciano</a></li><li><a href="/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="/notizie/portuense/">Portuense</a></li><li><a href="/notizie/prati/">Prati</a></li><li><a href="/notizie/prenestino/">Prenestino</a></li><li><a href="/notizie/prima-porta/">Prima Porta</a></li><li><a href="/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/riano/">Riano</a></li><li><a href="/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="/notizie/riofreddo/">Riofreddo</a></li><li><a href="/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="/notizie/roiate/">Roiate</a></li><li><a href="/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/sacrofano/">Sacrofano</a></li><li><a href="/notizie/sambuci/">Sambuci</a></li><li><a href="/notizie/san-cesareo/">San Cesareo</a></li><li><a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="/notizie/saracinesco/">Saracinesco</a></li><li><a href="/notizie/segni/">Segni</a></li><li><a href="/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/salario/">Salario</a></li><li><a href="/notizie/san-basilio/">San Basilio</a></li><li><a href="/notizie/san-giovanni/">San Giovanni</a></li><li><a href="/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/selva-candida/">Selva Candida</a></li><li><a href="/notizie/serpentara/">Serpentara</a></li><li><a href="/notizie/settebagni/">Settebagni</a></li><li><a href="/notizie/settecamini/">Settecamini</a></li><li><a href="/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/talenti/">Talenti</a></li><li><a href="/notizie/testaccio/">Testaccio</a></li><li><a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="/notizie/torpignattara/">Torpignattara</a></li><li><a href="/notizie/torre-angela/">Torre Angela</a></li><li><a href="/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="/notizie/torre-maura/">Torre Maura</a></li><li><a href="/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="/notizie/torricola/">Torricola</a></li><li><a href="/notizie/torrino/">Torrino</a></li><li><a href="/notizie/trastevere/">Trastevere</a></li><li><a href="/notizie/trieste/">Trieste</a></li><li><a href="/notizie/trigoria/">Trigoria</a></li><li><a href="/notizie/trionfale/">Trionfale</a></li><li><a href="/notizie/trullo/">Trullo</a></li><li><a href="/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tivoli/">Tivoli</a></li><li><a href="/notizie/tolfa/">Tolfa</a></li><li><a href="/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="/notizie/valmelaina/">Valmelaina</a></li><li><a href="/notizie/vermicino/">Vermicino</a></li><li><a href="/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vallepietra/">Vallepietra</a></li><li><a href="/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="/notizie/valmontone/">Valmontone</a></li><li><a href="/notizie/velletri/">Velletri</a></li><li><a href="/notizie/vicovaro/">Vicovaro</a></li><li><a href="/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=148107476' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=148107476&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span> <span class="entry-label">/ <a href="/notizie/centro-storico/" class="link">Centro Storico</a></span> <span class="entry-label">/ Viale degli Ippocastani</span></div><h1 class="entry-title" data-amp="amp-title">Parchi e strade dedicati a personalit&agrave;: nuove intitolazioni in tre Municipi</h1><p class="summary entry-summary" data-amp="amp-abstract">A Villa Borghese nasce Largo Ersoch, nel VI Municipio un parco dedicato alla desaparecida Marie Anne Erize, doppia intitolazione in XIV</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ok4lis">21 gennaio 2017 11:37</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_9ff9945fa84afefc8fb86f5a9d62168576c467d9"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Parchi+e+strade+dedicati+a+personalit%C3%A0%3A+nuove+intitolazioni+in+tre+Municipi&url=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Parchi%20e%20strade%20dedicati%20a%20personalit%C3%A0%3A%20nuove%20intitolazioni%20in%20tre%20Municipi%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html&text=Parchi+e+strade+dedicati+a+personalit%C3%A0%3A+nuove+intitolazioni+in+tre+Municipi"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/p3hSGe3icI9A3G0NdKNUzEUNKoLEnJIeOyGS6YExctz-dRMaBMaB51tX7dyrNX1TNUHBhOfhHFLGpDgQ7A3J-deJiORWPahXPifaEDcfDNPyhsPWwAIojE4YL6Bi6oDKaak_JqoaE4Favxo7WEauHqNFYqE0HbLA6o5ySFz2AUaJxKfyyHoavWlD1BYo-yNvlhUqq6GfjJr4awtDcxtRzEvj74rntZg3YXrDRyp8K5ExdWIq31tW4iFNLdST6pD"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9=0;window.fSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9=function(iCount)
{window.iSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9+=iCount;if(window.iSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9>0)
{$('#sharrre-social-counter_9ff9945fa84afefc8fb86f5a9d62168576c467d9').text(window.iSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9);$('#sharrre-box-social-counter_9ff9945fa84afefc8fb86f5a9d62168576c467d9').fadeIn('fast');}
else
$('#sharrre-box-social-counter_9ff9945fa84afefc8fb86f5a9d62168576c467d9').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_9ff9945fa84afefc8fb86f5a9d62168576c467d9').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_9ff9945fa84afefc8fb86f5a9d62168576c467d9(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_9ff9945fa84afefc8fb86f5a9d62168576c467d9" style="display:none;"><span class="number" id="sharrre-social-counter_9ff9945fa84afefc8fb86f5a9d62168576c467d9"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/politica/terremoto-mezzi-protezione-civile-raggi-ritiro.html"><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/7726265289781/protezione-civile-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/7726265289781/protezione-civile-3.jpg" alt="Terremoto, Raggi ritira i mezzi alla Protezione Civile: &quot;Fatto grave&quot;"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/terremoto-mezzi-protezione-civile-raggi-ritiro.html" class="link">Terremoto, Raggi ritira i mezzi alla Protezione Civile: &quot;Fatto grave&quot;</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/politica/bilancio-comune-roma-novita.html"><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/20124177678876/bilancio-2-4.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/20124177678876/bilancio-2-4.jpg" alt="Bilancio, via libera della Giunta: ecco come verranno spesi i soldi per i prossimi tre anni"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/bilancio-comune-roma-novita.html" class="link">Bilancio, via libera della Giunta: ecco come verranno spesi i soldi per i prossimi tre anni</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/politica/trasporti-cosa-vuole-fare-virginia-raggi.html"><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/3152051908588/m5swelcomeraggi-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/3152051908588/m5swelcomeraggi-2.jpg" alt="Mobilit&agrave; a Cinque Stelle: nel bilancio &egrave; la prima voce. E per 4 tram e funivia pronta la richiesta al Governo"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/trasporti-cosa-vuole-fare-virginia-raggi.html" class="link">Mobilit&agrave; a Cinque Stelle: nel bilancio &egrave; la prima voce. E per 4 tram e funivia pronta la richiesta al Governo</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/zone/romanord/ponte-milvio/crollo-ponte-milvio-ricostruzione-palazzina-quando.html"><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/10094868272412/crollo-milvio-demolita-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/10094868272412/crollo-milvio-demolita-2.jpg" alt="Ponte Milvio, a &quot;costo zero&quot; e in legno: cos&igrave; potrebbe rinascere la palazzina crollata"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/zone/romanord/ponte-milvio/crollo-ponte-milvio-ricostruzione-palazzina-quando.html" class="link">Ponte Milvio, a &quot;costo zero&quot; e in legno: cos&igrave; potrebbe rinascere la palazzina crollata</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=2064972196' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=2064972196&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="18"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=1745153789' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=1745153789&n=abbe5206' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/43473105150851/villa-borghese-segway-tour001-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/43473105150851/villa-borghese-segway-tour001-2.jpg" media="(min-width: 30em)"> <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/43473105150851/villa-borghese-segway-tour001-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/zone/montemario/monte-mario/parco-via-castagnola-memoria-partigiani-righi-gori.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/37349319079670/acquafredda-epoca-2.jpg" alt="Monte Mario, il parco di via Castagnola in memoria dei due partigiani uccisi dai nazisti"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/montemario/monte-mario/parco-via-castagnola-memoria-partigiani-righi-gori.html" class="current link">Monte Mario, il parco di via Castagnola in memoria dei due partigiani uccisi dai nazisti</a></h4><time class="timestamp">26 ottobre 2015</time></article></li><li><article class="story"><figure class="story-media"><a href="/zone/torri/tor-bella-monaca/cantiere-all-area-verde-di-via-aspertini-indignazione-centro-antiviolenza.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/21275235075863/area-verde-tor-bella-monaca-2.jpg" alt="Ancora indignazione sul cantiere di via Aspertini: &amp;quot;Quel parco &amp;egrave; di Marie Anne Erize&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/torri/tor-bella-monaca/cantiere-all-area-verde-di-via-aspertini-indignazione-centro-antiviolenza.html" class="current link">Ancora indignazione sul cantiere di via Aspertini: &quot;Quel parco &egrave; di Marie Anne Erize&quot;</a></h4><time class="timestamp">15 aprile 2016</time></article></li><li><article class="story"><figure class="story-media"><a href="/zone/torri/tor-bella-monaca/centro-antiviolenza-marie-anne-erize-a-tor-bella-monaca.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/4907105643545/marie-anne-erize-2.jpg" alt="La famiglia della desaparecida argentina al centro antiviolenza Marie Anne Erize"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/torri/tor-bella-monaca/centro-antiviolenza-marie-anne-erize-a-tor-bella-monaca.html" class="current link">La famiglia della desaparecida argentina al centro antiviolenza Marie Anne Erize</a></h4><time class="timestamp">22 marzo 2016</time></article></li></ul></div><p><strong>Nuove intitolazioni per quattro spazi cittadini per i quali la Giunta ha dato l&#39;ok</strong> affinch&egrave; vengano dedicati a &ldquo;a personalit&agrave; che alla Capitale hanno donato in forme diverse il proprio contributo&rdquo;. Tre i Municipi interessati: il II, il VI e doppiamente il XIV.&nbsp;</p><p><strong>Nel II Municipio, all&rsquo;interno di Villa Borghese lungo viale degli Ippocastani,</strong> nascer&agrave; &ldquo;largo Gioacchino Ersoch: Architetto del Comune di Roma (1815-1902)&rdquo;. Ersoch &egrave; autore, tra l&rsquo;altro, della fontana con l&rsquo;orologio e della vicina Casina a Villa Borghese. A lui si devono l&rsquo;emersione di parte dell&rsquo;Ara Pacis e il Mattatoio di Testaccio.</p><p><strong>Nel VI Municipio il parco tra via Amico Aspertini e via di Tor Bella Monaca</strong> si chiamer&agrave; <a href="http://www.romatoday.it/zone/torri/tor-bella-monaca/cantiere-all-area-verde-di-via-aspertini-indignazione-centro-antiviolenza.html">&ldquo;parco Marie Anne Erize: desaparecida (1952-1976)&rdquo;.</a> Erize, ex modella argentina, si dedic&ograve; all&rsquo;aiuto degli immigrati. Nel 1973 diviene attivista nel movimento dei Montoneros. Con il colpo di stato del &lsquo;76 fu sequestrata e scomparve. Nel 2000 il principale imputato dell&rsquo;assassinio, l&rsquo;ex maggiore Jorge Olivera, fu bloccato a Roma.</p><p><strong>Due le intitolazioni nel XIV Municipio dove sorgeranno</strong> &ldquo;giardino Massimo Urbani: musicista jazz (1957-1993)&rdquo; e <a href="http://www.romatoday.it/zone/montemario/monte-mario/parco-via-castagnola-memoria-partigiani-righi-gori.html">&ldquo;parco Guido Gori e Antonio Righi: partigiani eroi della Resistenza (1943)&rdquo;</a>. Urbani, nato e vissuto a Monte Mario, &egrave; stato uno dei pi&ugrave; grandi sassofonisti e jazzisti italiani, maestro del sax in chiave hard-bop, prosecutore dell&rsquo;insegnamento di Charlie Parker e Albert Ayler. Muore improvvisamente nel 1993 per collasso cardiocircolatorio.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html\u0026description_url=\u0026correlator=1485000231","http:\/\/www.city-news.it\/do\/\/vast\/\/revive\/?id=2121","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>Di natura storica invece l&#39;altra intitolazione con il quartiere di Monte Mario</strong> noto pure per l&rsquo;opposizione al nazifascismo. Il 26 ottobre 1943 &egrave; posto sotto assedio dalle SS e i partigiani Guido Gori e Antonio Righi, gi&agrave; arrestati il 24 ottobre, vengono condotti in campagna e trucidati a colpi di mitra. A loro dunque, come partigiani eroi della Resistenza, l&#39;intitolazione del parco di via Castagnola.&nbsp;</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/zone/montemario/monte-mario/parco-via-castagnola-memoria-partigiani-righi-gori.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/37349319079670/acquafredda-epoca-2.jpg" alt="Monte Mario, il parco di via Castagnola in memoria dei due partigiani uccisi dai nazisti"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/montemario/monte-mario/parco-via-castagnola-memoria-partigiani-righi-gori.html" class="current link">Monte Mario, il parco di via Castagnola in memoria dei due partigiani uccisi dai nazisti</a></h4><time class="timestamp">26 ottobre 2015</time></article></li><li><article class="story"><figure class="story-media"><a href="/zone/torri/tor-bella-monaca/cantiere-all-area-verde-di-via-aspertini-indignazione-centro-antiviolenza.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/21275235075863/area-verde-tor-bella-monaca-2.jpg" alt="Ancora indignazione sul cantiere di via Aspertini: &amp;quot;Quel parco &amp;egrave; di Marie Anne Erize&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/torri/tor-bella-monaca/cantiere-all-area-verde-di-via-aspertini-indignazione-centro-antiviolenza.html" class="current link">Ancora indignazione sul cantiere di via Aspertini: &quot;Quel parco &egrave; di Marie Anne Erize&quot;</a></h4><time class="timestamp">15 aprile 2016</time></article></li><li><article class="story"><figure class="story-media"><a href="/zone/torri/tor-bella-monaca/centro-antiviolenza-marie-anne-erize-a-tor-bella-monaca.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/4907105643545/marie-anne-erize-2.jpg" alt="La famiglia della desaparecida argentina al centro antiviolenza Marie Anne Erize"&gt;</script></a></figure><h4 class="story-heading"><a href="/zone/torri/tor-bella-monaca/centro-antiviolenza-marie-anne-erize-a-tor-bella-monaca.html" class="current link">La famiglia della desaparecida argentina al centro antiviolenza Marie Anne Erize</a></h4><time class="timestamp">22 marzo 2016</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/intitolazioni/" class="btn block-btn default-btn rounded-btn">intitolazioni</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_276866478dbfe834b448431fb36d78e8ff92430c"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Parchi+e+strade+dedicati+a+personalit%C3%A0%3A+nuove+intitolazioni+in+tre+Municipi&url=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html"><svg class="icon small twitter-icon"><use xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Parchi%20e%20strade%20dedicati%20a%20personalit%C3%A0%3A%20nuove%20intitolazioni%20in%20tre%20Municipi%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fpolitica%2Ftoponomastica-roma-intitolazione-largo-ersoch.html&text=Parchi+e+strade+dedicati+a+personalit%C3%A0%3A+nuove+intitolazioni+in+tre+Municipi"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tsTTZfbSO_UVyu2gTXa-KxX9Zgeem-2vGAPXwv-93Bxuh6hFeVjtE7IHtwPQxWgULZuz_JtiDeB5LiqvMF3uB1yni5M3_gvR8e6Wwgfr6RvjirYvDgfcdfHruRkEPVEA-23g36UclE-FKlcThctDGVXspXD61JudVXrWqMgqUKUEoDj_yCRCqpRutn3SUNTE1qw4pfIAOk3cDMDBfDcLwN8wAmKU240p1y2EzMOSDYytUgNb6T2OVC"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_276866478dbfe834b448431fb36d78e8ff92430c=0;window.fSharrreTotalCount_276866478dbfe834b448431fb36d78e8ff92430c=function(iCount)
{window.iSharrreTotalCount_276866478dbfe834b448431fb36d78e8ff92430c+=iCount;if(window.iSharrreTotalCount_276866478dbfe834b448431fb36d78e8ff92430c>0)
{$('#sharrre-social-counter_276866478dbfe834b448431fb36d78e8ff92430c').text(window.iSharrreTotalCount_276866478dbfe834b448431fb36d78e8ff92430c);$('#sharrre-box-social-counter_276866478dbfe834b448431fb36d78e8ff92430c').fadeIn('fast');}
else
$('#sharrre-box-social-counter_276866478dbfe834b448431fb36d78e8ff92430c').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_276866478dbfe834b448431fb36d78e8ff92430c').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222197\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2baba29\u0026amp;cb=34957205\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2197\u0026amp;cb=34957205\u0026amp;n=a2baba29\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222328\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6259601\u0026amp;cb=659572386\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2328\u0026amp;cb=659572386\u0026amp;n=a6259601\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222329\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae0a3bf6\u0026amp;cb=824433725\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2329\u0026amp;cb=824433725\u0026amp;n=ae0a3bf6\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222814\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aeccddfe\u0026cb=1874238798\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2814\u0026cb=1874238798\u0026n=aeccddfe\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.romatoday.it/politica/toponomastica-roma-intitolazione-largo-ersoch.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,901215,{"title":"Parchi e strade dedicati a personalit\u00e0: nuove intitolazioni in tre Municipi","abstract":"A Villa Borghese nasce Largo Ersoch, nel VI Municipio un parco dedicato alla desaparecida Marie Anne Erize, doppia intitolazione in XIV","link":"http:\/\/www.romatoday.it\/politica\/toponomastica-roma-intitolazione-largo-ersoch.html","uri":"toponomastica-roma-intitolazione-largo-ersoch"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/toponomastica-roma-intitolazione-largo-ersoch/901215" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=tPK9brjOIM2GJNI_7d-h5vaMGPqvX3luJyd2SU76P2dpDG_4Gu5c6FdE9KHQft3ymKqAna4m2Ir1hqbRFZ4v7DhKV4NjTZiAVFoxluhqSpYCJGNPY-HAuYbRLd5QtG2Mvc-vyBiWaqbe36coticFJoSvImY7TxkSmM-3LZJwOqx8qrN3bKluEnt_ngRABiCLDeCr1vXrdBTJ7r8-GtADmU0_LWcakuc-H5j2JbAedxE82B0ILcn6k7QzqD7rdnFtnqUXaGhs00I5HQC6bd-Ovj2xCdYN4prJwJh&__frame~tdqSYv=jvyrT9DZUyjkt-j8NJDM-9hPD1zO9v" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/toponomastica-roma-intitolazione-largo-ersoch/901215" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/berdini-revoca-concessione-tor-vergata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/33151088872070/foto-pdz-tor-vergata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/33151088872070/foto-pdz-tor-vergata-2.jpg" alt="Piani di zona, Berdini revoca la concessione a Tor Vergata: &amp;quot;Case al Comune&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="/politica/berdini-revoca-concessione-tor-vergata.html" class="link">Piani di zona, Berdini revoca la concessione a Tor Vergata: &quot;Case al Comune&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/terremoto-roma-esiti-controlli-scuole-comune.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/25469425274948/scuola-nitti-evacuata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/25469425274948/scuola-nitti-evacuata-2.jpg" alt="Terremoto a Roma, controlli su edifici e scuole: gli esiti del Campidoglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/terremoto-roma-esiti-controlli-scuole-comune.html" class="link">Terremoto a Roma, controlli su edifici e scuole: gli esiti del Campidoglio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/montemario/torrevecchia/municipio-xiv-taglio-delle-ore-aec-continuano-i-disagi-e-i-presidi-si-uniscono-alla-protesta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/633561445972/municipio-xiv-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/633561445972/municipio-xiv-2-2-2.jpg" alt="Municipio XIV, taglio delle ore Aec: continuano i disagi. E i presidi si uniscono alla protesta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/zone/montemario/torrevecchia/" class="link">Torrevecchia</a></span><h3 class="story-heading heading-std"><a href="/zone/montemario/torrevecchia/municipio-xiv-taglio-delle-ore-aec-continuano-i-disagi-e-i-presidi-si-uniscono-alla-protesta.html" class="link">Municipio XIV, taglio delle ore Aec: continuano i disagi. E i presidi si uniscono alla protesta</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/morto-via-colombo-20-gennaio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/43581623773905/1-13-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/43581623773905/1-13-6.jpg" alt="Incidente mortale sulla Colombo, disabile investito e ucciso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="/cronaca/incidente-stradale/morto-via-colombo-20-gennaio-2017.html" class="link">Incidente mortale sulla Colombo, disabile investito e ucciso</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/politica/terremoto-mezzi-protezione-civile-raggi-ritiro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/7726265289781/protezione-civile-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/7726265289781/protezione-civile-3.jpg" alt="Terremoto, Raggi ritira i mezzi alla Protezione Civile: &amp;quot;Fatto grave&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/terremoto-mezzi-protezione-civile-raggi-ritiro.html">Terremoto, Raggi ritira i mezzi alla Protezione Civile: &quot;Fatto grave&quot;</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/bilancio-comune-roma-novita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/20124177678876/bilancio-2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/20124177678876/bilancio-2-4.jpg" alt="Bilancio, via libera della Giunta: ecco come verranno spesi i soldi per i prossimi tre anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/bilancio-comune-roma-novita.html">Bilancio, via libera della Giunta: ecco come verranno spesi i soldi per i prossimi tre anni</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/politica/monte-stallonara-piano-di-zona-sequestro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/42590900167198/monte-stellonara-ok-ok-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/42590900167198/monte-stellonara-ok-ok-2.jpg" alt="Monte Stallonara, sequestrato &amp;quot;per truffa&amp;quot; il piano di zona. Indagati anche due funzionari del Comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/monte-stallonara-piano-di-zona-sequestro.html">Monte Stallonara, sequestrato &quot;per truffa&quot; il piano di zona. Indagati anche due funzionari del Comune</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/politica/terremoto-roma-18-gennaio-polemica-scuole-evacaute.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/32821210291793/scuole-2-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/32821210291793/scuole-2-8.jpg" alt="Terremoto, caos per le scuole evacuate: &amp;egrave; polemica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/terremoto-roma-18-gennaio-polemica-scuole-evacaute.html">Terremoto, caos per le scuole evacuate: &egrave; polemica</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/politica/canili-roma-rifugio-agro-aversano-polizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/59176693019070/cae-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/59176693019070/cae-3.jpg" alt="Canili di Roma, il nuovo gestore arriva con la polizia. Ex lavoratori: &amp;quot;Ci stanno cacciando&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/canili-roma-rifugio-agro-aversano-polizia.html">Canili di Roma, il nuovo gestore arriva con la polizia. Ex lavoratori: &quot;Ci stanno cacciando&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/green/mobilita/argiletum-monti-pedonale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/40413608100185/montipedonale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/40413608100185/montipedonale-2.jpg" alt="Isola ambientale a Monti: tra liti e polemiche, ecco il progetto Argiletum"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/green/mobilita/argiletum-monti-pedonale.html">Isola ambientale a Monti: tra liti e polemiche, ecco il progetto Argiletum</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=1063298082' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=1063298082&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1844016061' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1844016061&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su RomaToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=5oOo4KJGH38XQNb4YnZ5np0LquNeBH1gghDNnQ017OOXC3g0N47_A2eAg1hURwsz0iSEZyXMV9QeDfcyOWUTOnlNHjUwOa0zvPWN8vawVnyoUbmTCjdcHJ2xlaaq7yzRG4q_lOKx1o_I8TG5UXIu9_9yIl4ibLC8Om8x_L8LzWsaNfCkM_2LyF8n6eYm6ubv7si2lhkt99-CNHMnIILqaqKkW3mnZTGYlaxeH5GOSZl0ToyKp7TBGmk_JLIxLFHxHtllC5lNwyt6Pn_iZUtFLOAql5R9W4kVMIQONbs0Nrir&__frame~tdqSYv=tFaghMNBskf6NgBXkrtsE1Z_tnxgvB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("centro-storico","Centro Storico");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/politica/toponomastica-roma-intitolazione-largo-ersoch.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,0X73,0150,0X61,0162,0145,0x64,47,0X64,111,47,0x7E,0x2F,9.9e+1,0157,1.17e+2,110,116,4.7e+1,0X3F,7.8E+1)+_(0131,0164,0170,0166,1.04e+2,0114,070,1.19e+2,0X67,0112,0x62,53,57,80,116,4.9e+1,8.3e+1,7.1E+1,1.22e+2,1.03E+2,0X4a,0170,0124,1.12E+2,82,0146,0x6f,7.5e+1,0114,79,85,0107,49,1.2E+2,4.5E+1)+_(5.2E+1,5.3e+1,85,8.8e+1,80,7.3e+1,6.5E+1,0X7A,0110,120,45,0x34,4.9e+1,0122,062,80,86,0116,0x73,0171,119,65,1.16E+2,0150,87,82,1.12e+2,68,103,0150,0x62,0165,66,0115,066,0105,103,9.5E+1,0171,0170,1.22E+2,0X53,119,0126,0X49,0X66,071,77,0X67,0X4a,0x41,52,49,73,0x73,0132,0X67,56,0111,0141,1.07E+2,0X54,102)+_(0x37,0122,0x72,120,0x6b,102,0X77,070,0143,76,1.19e+2,0x55,0143,0x34,066,1.17e+2,0117,0132,1.18E+2,1.06E+2,107,1.19e+2,0x5a,0x59,1.17e+2,0X66,0163,6.5e+1,51,86)+_(0114,0X58,067,0156,0120,0x63,0160,1.2E+2,76,1.13e+2,87,0x38,0154,0X41,51,117,115,117,113,9.0E+1,110,1.09e+2,0116,0114,1.22E+2,0x37,109,66,0152)+_(060))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#x61;&#114;&#101;&#x64;&#x2f;&#x64;&#x6F;&#47;&#126;&#47;&#x63;&#x6f;&#x75;&#x6e;&#x74;&#47;&#x3F;&#x55;&#82;&#112;&#45;&#66;&#x74;&#50;&#x62;&#x67;&#65;&#115;&#x61;&#x76;&#x37;&#116;&#57;&#104;&#x52;&#65;&#74;&#114;&#106;&#74;&#x5A;&#x32;&#87;&#x68;&#x45;&#98;&#x6D;&#x47;&#x47;&#x6e;&#97;&#66;&#113;&#x51;&#x37;&#x77;&#56;&#x2d;&#51;&#74;&#x46;&#x4b;&#x39;&#x45;&#x65;&#57;&#x34;&#x68;&#103;&#108;&#x35;&#109;&#x63;&#79;&#82;&#75;&#x30;&#x78;&#74;&#x53;&#111;&#56;&#54;&#117;&#x6f;&#x6d;&#x74;&#112;&#112;&#x62;&#82;&#89;&#118;&#x46;&#107;&#55;&#83;&#112;&#x56;&#66;&#x78;&#76;&#x6A;&#51;&#x73;&#x79;&#74;&#x4B;&#x76;&#50;&#x69;&#71;&#x56;&#x71;&#x56;&#x49;&#45;&#x68;&#110;&#71;&#78;&#105;&#77;&#122;&#107;&#x6c;&#108;&#122;&#105;&#110;&#52;&#116;&#57;&#107;&#68;&#x6e;&#x34;&#x42;&#102;&#99;&#x38;&#x4c;&#90;&#56;&#73;&#x49;&#108;&#119;&#x66;&#x39;&#81;&#105;&#108;&#78;&#98;&#x7a;&#x6E;&#x73;&#x7A;&#x2d;&#106;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/

  (function()
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.type = 'text/javascript';
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/third-party-analitycs/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }

  })();

/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>