<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>Visita Terme di Caracalla</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Visita Terme di Caracalla"><meta name="description" content="Visita Terme di Caracalla"><meta name="keywords" content="visite guidate, , eventi"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html"><link rel="manifest" href="//www.romatoday.it/files/manifest.json"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#FFBE26"><meta name="msapplication-navbutton-color" content="#FFBE26"><meta name="msapplication-TileColor" content="#FFBE26"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04E+2,1.16E+2,1.16E+2,1.12e+2,5.8e+1,4.7E+1,47,0X33,46,9.9E+1,0151,0x74,0171,0X6E,1.01e+2,1.19e+2,115,056,0163,1.16E+2,1.03E+2)+_(0x79,056,1.05e+2,0x74,0X2F,1.26E+2,0163,0X68,0141,0162,0X65,1.0E+2,47,115,9.9e+1,1.14E+2,105,0160,0164,0x73,4.7E+1,0X62,0x6C,97,0x63,0153,1.15E+2,0X74,1.11e+2,0156,0X65,0x2f,0144)+_(0x6c,4.6e+1,1.06e+2,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0X68,116,116,112,5.8E+1,47,4.7e+1,51,056,9.9e+1,0151,116,1.21E+2,0156,0145,0X77,0x73,056,1.15E+2,116)+_(103,121,0x2E,0x69,1.16E+2,0X2F,0X7e,1.15e+2,104,0x61,114,101,0x64,47,115,0x63,0x72,0151,112,0X74,0X73,057,0142,0154,97,9.9e+1,107,1.15e+2,0164,111,110,0145,057,0141,0163,121,0X6e,99)+_(1.04E+2,1.16e+2,0X6D,108,0X2E,0152,1.15e+2))})(String));/*]]>*/</script><link rel="canonical" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/eventi/"><meta property="og:title" content="Visita Terme di Caracalla"><meta property="og:description" content="Visita Terme di Caracalla"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/42242578102230/visita-terme-di-caracalla.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Visita Terme di Caracalla","startDate":"02\/04\/2017","url":"http:\/\/www.romatoday.it\/eventi\/visita-terme-di-caracalla-visita-2-aprile-2017.html","location":{"@type":"Place","sameAs":"http:\/\/www.romatoday.it\/eventi\/location\/terme-di-caracalla\/","name":"Terme di Caracalla","address":"Viale delle Terme di Caracalla, 52, Roma, San Giovanni"},"description":"Approfittando dell'apertura gratuita visiteremo uno dei complessi termali pi\u00f9 imponenti e meglio conservati, le Terme di Caracalla, la cui costruzione ebbe inizio intorno..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[576247734&&1+~(1<<3.1e1)*2,0xFffF||1554245218,(1<<7<<1)-1||1171416710,1095286486&&0xF,\u004Da\u0074\u0068.\u0045&&.7e1,1575233867&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006Coc\u0061tion,\u006e\u0061\u0076\u0069g\u0061tor,\u0064ocumen\u0074])&&\u0065v\u0061l,\u0070\u0061r\u0073eI\u006et,(u=[u[0].\u0068o\u0073tna\u006De,[],u[0].\u0070\u0061\u0074hn\u0061\u006de,u[0].\u0073ear\u0063h.\u0073\u0075bstr\u0069\u006e\u0067(1),u[1].\u0075se\u0072\u0041\u0067\u0065\u006Et,u[2].\u0063oo\u006b\u0069\u0065])&&\u0069\u0073\u004Ea\u004E,\u0075\u006E\u0065s\u0063\u0061\u0070e(/%63od%65%55%52I%43%6Fm%70on%65nt/igm.\u0073o\u0075rce),\u0053tr\u0069n\u0067.\u0066\u0072omC\u0068\u0061rCo\u0064\u0065(040|5),(9>>.5e1).\u0074oS\u0074r\u0069\u006eg(),(6).\u0074o\u0053\u0074ri\u006E\u0067().\u0073ubstrin\u0067(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(U=y[13],D))for((A)in(D[M]))U+=(!y[9](A)?y[13]:A)+(!D[M][A]?y[13]:D[M][A].\u0073o\u0075\u0072c\u0065);if((I=U.\u006C\u0065\u006E\u0067t\u0068)%2!=0)return(u[1]);for(M=y[6],D=[];I>(A=M);Y=y[010](U[++M]+U[++M+~0+~0],y[3]*2+6)-02020,A&&(D[D.\u006c\u0065\u006E\u0067\u0074h]=y[2]&(L^Y)),L=A?((y[2]-y[3])&(Y<<4))|(Y>>4):Y);return(D)};for((i)in(n=y[010]((a=y[7])&&/3sB7o16/g.\u0073\u006f\u0075r\u0063\u0065,0.31E2),a=a(/en/g.\u0073\u006F\u0075rce+y[012]),c=[u[3],u[2],[[/8TAYtyiyUvmWAU9UuwUxrY/mi],[/py3u/]],u[0]])){for((p)in(i=c[i].\u0063\u0068a\u0072A\u0074?(function(){for(l=a(c[i]),m=y[6],i=[];l.\u006cen\u0067th>m;i[i.\u006Ce\u006e\u0067\u0074h]=(u[1]=l.\u0063h\u0061rC\u006f\u0064\u0065At(++m+~0))==y[4]+y[3]*2?y[8](l.\u0073u\u0062\u0073\u0074ri\u006e\u0067(m++,m+++1),y[3]+1):u[1]);return(i)})():s(c[i]))){n=y[3>>9]&(i[p]+n),n=((n>>034)&y[3])|((y[0]-y[3])&(n<<4));}n=~n&y[y[6]],n+=(n<y[6]*y[0]?y[6*y[6]]+1:~-1)}for((i)in(c=s([{EV9Xrx1Vkv3u9uMYBtzY9tntwWIZCU3xgWUW2vsTMTJzAwRykV9uEuZX:/iZUuSURWxt9zVxkZsVYz8T9t4UKVFWGTFVoU8x1W0zMtDZ/g},{WS3Xfv8vys9xdwnYCYbvgTfw8w4Y:/6W2X3T5UVtXUCu5x9XgVazPzwY8y/g},{WumtCuLxDyXXkyPtmZlx0uDxZs4zQzYVDt5tMTbZhzXZ7uGWXUMx2wUvOw:/9yFYRZJwJZ0t3wjYaXZxBW1YMw2yhUsU8zmwhVZY5zBZ1W2T0uTXMt6ZKU6W/mi},{SZRYpUFw1xLw6TwX6u6YeuVZOU1UpySTnu0XxSCYFvGTbyHt2uUW4Y:/NvcTFwzS0u6UovUxYx7z2V/i},{Xvfx8vDuXVvu5wHvVVMWMx2y:/9vXvfy1W3UkWfZaz3Z8w9ZlU7XWsjyQt8XmThYRy7zwsnuBY8u/},[/iw7wvzTZgZBWYzBXqtvtjY8U8XswdX/]]))){p=c[i],c[i]^=i%(y[5]+1)?(y[2]&n)^((n>>9>>y[4])&y[2]):(y[2]&(n>>(y[4]+1)))^(y[2]&(n>>y[3]>>>2>>y[4])),m=(1<<(l=n%(y[3]*2)+1))+~0,n=((n<<l)&~m)|(m&(n>>(0x20-l))),n=i%(y[5]+1)?((n&y[1])|((((n>>(y[3]-~0))&y[2])^(~p&y[2]))<<(y[3]-~0))|((((n>>23>>y[5])&y[2])^(y[2]&~p))<<030)):((n&(y[y[6]]-y[1]))|(((y[2]&(n>>(1+y[4])))^(y[2]&~p))<<(y[4]+1))|((y[2]&n)^p)),n=y[y[6]]&~n,n+=(n<y[2]*y[6]?y[0]+1:y[6])}if(c=(i=y[6]*y[0],p=y[015],n-y[8]((a=y[7],/2G69IF6f/mg.\u0073ou\u0072\u0063\u0065),.19e2)?s(d):c)){for(;i<c.\u006cen\u0067\u0074\u0068;p+=y[11]+(y[12]+c[i++].\u0074\u006f\u0053t\u0072\u0069ng(1+y[3])).\u0073\u006ci\u0063\u0065(~0+~0));return(a(a(/de/gim.\u0073ou\u0072\u0063\u0065+y[012])(p)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","type":"item","channel":",eventi,","zone":"san-giovanni","raw_zone":"San Giovanni","address":"viale-delle-terme-di-caracalla-52","raw_address":"Viale delle Terme di Caracalla, 52"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-yellow channel-eventi"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=124895642' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=124895642&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=1780307474' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=1780307474&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-user"></use></svg></a> <a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-i">I</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-j">J</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/acilia/">Acilia</a></li><li><a href="/notizie/africano/">Africano</a></li><li><a href="/notizie/alessandrino/">Alessandrino</a></li><li><a href="/notizie/anagnina/">Anagnina</a></li><li><a href="/notizie/appio-latino/">Appio Latino</a></li><li><a href="/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/affile/">Affile</a></li><li><a href="/notizie/agosta/">Agosta</a></li><li><a href="/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="/notizie/allumiere/">Allumiere</a></li><li><a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="/notizie/anzio/">Anzio</a></li><li><a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="/notizie/ardea/">Ardea</a></li><li><a href="/notizie/ariccia/">Ariccia</a></li><li><a href="/notizie/arsoli/">Arsoli</a></li><li><a href="/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/balduina/">Balduina</a></li><li><a href="/notizie/boccea/">Boccea</a></li><li><a href="/notizie/bologna/">Bologna</a></li><li><a href="/notizie/borghesiana/">Borghesiana</a></li><li><a href="/notizie/borgo/">Borgo</a></li><li><a href="/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bellegra/">Bellegra</a></li><li><a href="/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="/notizie/canterano/">Canterano</a></li><li><a href="/notizie/capena/">Capena</a></li><li><a href="/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="/notizie/casape/">Casape</a></li><li><a href="/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="/notizie/castel-madama/">Castel Madama</a></li><li><a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="/notizie/cerveteri/">Cerveteri</a></li><li><a href="/notizie/ciampino/">Ciampino</a></li><li><a href="/notizie/ciciliano/">Ciciliano</a></li><li><a href="/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="/notizie/colleferro/">Colleferro</a></li><li><a href="/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camilluccia/">Camilluccia</a></li><li><a href="/notizie/capannelle/">Capannelle</a></li><li><a href="/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="/notizie/casalotti/">Casalotti</a></li><li><a href="/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="/notizie/cassia/">Cassia</a></li><li><a href="/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="/notizie/castelverde/">Castelverde</a></li><li><a href="/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="/notizie/centocelle/">Centocelle</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="/notizie/cinquina/">Cinquina</a></li><li><a href="/notizie/collatino/">Collatino</a></li><li><a href="/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/esquilino/">Esquilino</a></li><li><a href="/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="/notizie/filacciano/">Filacciano</a></li><li><a href="/notizie/fiumicino/">Fiumicino</a></li><li><a href="/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="/notizie/formello/">Formello</a></li><li><a href="/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fidene/">Fidene</a></li><li><a href="/notizie/finocchio/">Finocchio</a></li><li><a href="/notizie/flaminio/">Flaminio</a></li><li><a href="/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="/notizie/gavignano/">Gavignano</a></li><li><a href="/notizie/genazzano/">Genazzano</a></li><li><a href="/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="/notizie/gerano/">Gerano</a></li><li><a href="/notizie/gorga/">Gorga</a></li><li><a href="/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/garbatella/">Garbatella</a></li><li><a href="/notizie/ghetto/">Ghetto</a></li><li><a href="/notizie/giardinetti/">Giardinetti</a></li><li><a href="/notizie/giustiniana/">Giustiniana</a></li><li><a href="/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/la-pisana/">La Pisana</a></li><li><a href="/notizie/la-rustica/">La Rustica</a></li><li><a href="/notizie/la-storta/">La Storta</a></li><li><a href="/notizie/labaro/">Labaro</a></li><li><a href="/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/labico/">Labico</a></li><li><a href="/notizie/ladispoli/">Ladispoli</a></li><li><a href="/notizie/lanuvio/">Lanuvio</a></li><li><a href="/notizie/lariano/">Lariano</a></li><li><a href="/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/magliana/">Magliana</a></li><li><a href="/notizie/malagrotta/">Malagrotta</a></li><li><a href="/notizie/marconi/">Marconi</a></li><li><a href="/notizie/montagnola/">Montagnola</a></li><li><a href="/notizie/monte-mario/">Monte Mario</a></li><li><a href="/notizie/montesacro/">Montesacro</a></li><li><a href="/notizie/montespaccato/">Montespaccato</a></li><li><a href="/notizie/monteverde/">Monteverde</a></li><li><a href="/notizie/monti/">Monti</a></li><li><a href="/notizie/morena/">Morena</a></li><li><a href="/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="/notizie/mandela/">Mandela</a></li><li><a href="/notizie/manziana/">Manziana</a></li><li><a href="/notizie/marano-equo/">Marano Equo</a></li><li><a href="/notizie/marcellina/">Marcellina</a></li><li><a href="/notizie/marino/">Marino</a></li><li><a href="/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="/notizie/mentana/">Mentana</a></li><li><a href="/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="/notizie/monteflavio/">Monteflavio</a></li><li><a href="/notizie/montelanico/">Montelanico</a></li><li><a href="/notizie/montelibretti/">Montelibretti</a></li><li><a href="/notizie/monterotondo/">Monterotondo</a></li><li><a href="/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="/notizie/moricone/">Moricone</a></li><li><a href="/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nazzano/">Nazzano</a></li><li><a href="/notizie/nemi/">Nemi</a></li><li><a href="/notizie/nerola/">Nerola</a></li><li><a href="/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/olgiata/">Olgiata</a></li><li><a href="/notizie/ostia/">Ostia</a></li><li><a href="/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palestrina/">Palestrina</a></li><li><a href="/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="/notizie/percile/">Percile</a></li><li><a href="/notizie/pisoniano/">Pisoniano</a></li><li><a href="/notizie/poli/">Poli</a></li><li><a href="/notizie/pomezia/">Pomezia</a></li><li><a href="/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="/notizie/parioli/">Parioli</a></li><li><a href="/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="/notizie/pietralata/">Pietralata</a></li><li><a href="/notizie/pigneto/">Pigneto</a></li><li><a href="/notizie/pinciano/">Pinciano</a></li><li><a href="/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="/notizie/portuense/">Portuense</a></li><li><a href="/notizie/prati/">Prati</a></li><li><a href="/notizie/prenestino/">Prenestino</a></li><li><a href="/notizie/prima-porta/">Prima Porta</a></li><li><a href="/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/riano/">Riano</a></li><li><a href="/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="/notizie/riofreddo/">Riofreddo</a></li><li><a href="/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="/notizie/roiate/">Roiate</a></li><li><a href="/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/sacrofano/">Sacrofano</a></li><li><a href="/notizie/sambuci/">Sambuci</a></li><li><a href="/notizie/san-cesareo/">San Cesareo</a></li><li><a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="/notizie/saracinesco/">Saracinesco</a></li><li><a href="/notizie/segni/">Segni</a></li><li><a href="/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/salario/">Salario</a></li><li><a href="/notizie/san-basilio/">San Basilio</a></li><li><a href="/notizie/san-giovanni/">San Giovanni</a></li><li><a href="/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/selva-candida/">Selva Candida</a></li><li><a href="/notizie/serpentara/">Serpentara</a></li><li><a href="/notizie/settebagni/">Settebagni</a></li><li><a href="/notizie/settecamini/">Settecamini</a></li><li><a href="/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/talenti/">Talenti</a></li><li><a href="/notizie/testaccio/">Testaccio</a></li><li><a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="/notizie/torpignattara/">Torpignattara</a></li><li><a href="/notizie/torre-angela/">Torre Angela</a></li><li><a href="/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="/notizie/torre-maura/">Torre Maura</a></li><li><a href="/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="/notizie/torricola/">Torricola</a></li><li><a href="/notizie/torrino/">Torrino</a></li><li><a href="/notizie/trastevere/">Trastevere</a></li><li><a href="/notizie/trieste/">Trieste</a></li><li><a href="/notizie/trigoria/">Trigoria</a></li><li><a href="/notizie/trionfale/">Trionfale</a></li><li><a href="/notizie/trullo/">Trullo</a></li><li><a href="/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tivoli/">Tivoli</a></li><li><a href="/notizie/tolfa/">Tolfa</a></li><li><a href="/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="/notizie/valmelaina/">Valmelaina</a></li><li><a href="/notizie/vermicino/">Vermicino</a></li><li><a href="/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vallepietra/">Vallepietra</a></li><li><a href="/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="/notizie/valmontone/">Valmontone</a></li><li><a href="/notizie/velletri/">Velletri</a></li><li><a href="/notizie/vicovaro/">Vicovaro</a></li><li><a href="/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=1341039865' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=1341039865&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry event-entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Roma">Eventi</a> /</span> <span class="entry-label"><a href="/eventi/tipo/turismo/" class="link" title="Turismo a Roma">Turismo</a></span></div><h1 class="entry-title">Visita Terme di Caracalla</h1><ul class="u-unstyled inline-list rating"><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul></header><section class="entry-content"><div class="entry-overview"><ul class="u-unstyled details-list"><li class="details-list__item"><span class="label">Dove</span><dl><dt><a class="link alt-link" href="/eventi/location/terme-di-caracalla/">Terme di Caracalla</a></dt><dd><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#map" class="link link-with-icon"><svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-directions"></use></svg> Viale delle Terme di Caracalla, 52</a></dd></dl></li><li class="details-list__item"><span class="label">Quando</span><dl><dt> Dal 02/04/2017 al 02/04/2017 </dt><dd><svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#time-icon"></use></svg> 15:00</dd></dl></li><li class="details-list__item"><span class="label">Prezzo</span><dl><dd><span class="badge badge--highlight">Gratis</span></dd></dl></li><li class="details-list__item"><span class="label">Altre Informazioni</span>   </li></ul><figure class="entry-media"><a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/42242578102230/visita-terme-di-caracalla.jpg" class="fancybox" onclick="return false;" alt=""><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/42242578102230/visita-terme-di-caracalla.jpg" media="(min-width: 46.25em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/42242578102230/visita-terme-di-caracalla.jpg" alt=""></picture></a></figure></div><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/user/profile/michela/40749067874581/"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/40749067874581/avatar_1.img"></a></figure><span class="author-name"><a href="/user/profile/michela/40749067874581/">Michela</a></span></div><time class="datestamp" data-timestamp="onjnkr">28 marzo 2017 23:26</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Visita+Terme+di+Caracalla&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Visita%20Terme%20di%20Caracalla%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html&text=Visita+Terme+di+Caracalla"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jOWvBXx70bR1lAixm6WMOh1D_v-8DeINnavbFVo1-Nc5_Vm7jdvcJS5ptW10XlM6Fdr0jn7HUnNaaFYRFv8bOpFBUC1p3iJoMJ-ojQ6su9q-dY7mFqzF0e_mYUP5uazhcJDLrjiqUQBEA9tvoN44r9l6CfmgLKDd7cWfA0YBmsGQwXXiGtoQCbURN4Afz4aDnmRRdfIouUsDCvIoMWB-dksPfW7KU8fiiktdJJEnFZ5c6oNbdBxZ3u"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a=0;window.fSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a=function(iCount)
{window.iSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a+=iCount;if(window.iSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a>0)
{$('#sharrre-social-counter_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a').text(window.iSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a);$('#sharrre-box-social-counter_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a').fadeIn('fast');}
else
$('#sharrre-box-social-counter_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a" style="display:none;"><span class="number" id="sharrre-social-counter_a5a19cb0d84baa4d5f9f21262a207e7c1ca9800a"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column"><div class="entry-content-body"><p>Approfittando dell&#39;apertura gratuita visiteremo uno dei complessi termali pi&ugrave; imponenti e meglio conservati, le Terme di Caracalla, la cui costruzione ebbe inizio intorno al III secolo. Le Terme di Caracalla, uno dei pi&ugrave; grandi e suggestivi complessi monumentali dell&#39;antica Roma, sono un esempio di come, con l&#39;impero, per tenere il popolo romano occupato, abbiano dato l&#39;avvio alla costruzione di imponenti e monumentali bagni pubblici, centri essenziali della vita comunitaria, aperti a tutti gli strati della popolazione. Le terme non erano, infatti, solo un edificio per il bagno, lo sport e la cura del corpo, ma anche un luogo per il passeggio e lo studio. n.b. L&#39;iscrizione all&#39;associazione &egrave; obbligatoria per tutti i maggiorenni che vogliono partecipare alle nostre visite guidate. Si rammenta ai soci di portare sempre la tessera associativa. In caso di smarrimento vi invitiamo a comunicarcelo e vi sar&agrave; fornito un duplicato. LE PRENOTAZIONI DEVONO ESSERE EFFETTUATE PER MAIL O PER TELEFONO AI SEGUENTI CONTATTI ENTRO E NON OLTRE LE 48 ORE PRECEDENTI ALL&#39;EVENTO. prenotazione@romaspasso.com</p></div><p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p><div id="map"><div id="map_box" class="module-directions" style="display:none;"><div class="map cf"><div id="map_loader" style="display:none;">Caricamento in corso...</div><div style="background-color: rgb(229, 227, 223); width:100%; height:400px;"><div id="map_canvas" style="position:relative;width:100%;height:100%;"></div></div><div id="map_mode" class="map__route-mode line"><div class="route-mode is-active" data-mode="DRIVING"><svg class="icon medium icon-car"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-car"></use></svg> <span class="route-mode__label">Auto</span></div><div class="route-mode" data-mode="WALKING"><svg class="icon medium icon-walking"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-walking"></use></svg> <span class="route-mode__label">A piedi</span></div><div class="route-mode" data-mode="TRANSIT"><svg class="icon medium icon-subway"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-subway"></use></svg> <span class="route-mode__label">Mezzi Pubblici</span></div><div class="route-mode" data-mode="BICYCLING"><svg class="icon medium icon-bicycle"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-bicycle"></use></svg> <span class="route-mode__label">Bici</span></div></div></div><div class="route-controls cf"><div class="form-group"><div class="input-group"><input type="text" class="form-control google-autocomplete-input" id="map_address" placeholder="Indirizzo di partenza" autocomplete="off"> <span class="input-group-addon input-group-addon--localize"><a href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-location-arrow"></use></svg></a></span></div></div></div></div></div><script type="text/async-html" data-async-html-on-viewport="1">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</script> <div class="unit entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/visite-guidate/" class="btn block-btn default-btn rounded-btn">visite guidate</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_71c1f11250be2a1827ed7aaf0fec874ade235bf1"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Visita+Terme+di+Caracalla&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Visita%20Terme%20di%20Caracalla%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fvisita-terme-di-caracalla-visita-2-aprile-2017.html&text=Visita+Terme+di+Caracalla"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DjF6h1UvDNfMX-LF4mqKh5t86QcgShxX6a9Yq114s_Bavwk9fcIQSi0tEYWwgGYbP3d0U_i0t7vZfSEe9zakHfzck49XYaXSaeVGKO4UEpGTusxC5eNlV415nd-DWUgm-R4ROtrR1F-NOigKgo0mNRRS-DnxB6o18N9_rAohS_G_FCCmBqYCn5fb-yioYQj5zbuKRVYFnRYyAlyF_VL2yAQAPYObpgItgVRuk_9B0CsNLXPbGCT"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_71c1f11250be2a1827ed7aaf0fec874ade235bf1=0;window.fSharrreTotalCount_71c1f11250be2a1827ed7aaf0fec874ade235bf1=function(iCount)
{window.iSharrreTotalCount_71c1f11250be2a1827ed7aaf0fec874ade235bf1+=iCount;if(window.iSharrreTotalCount_71c1f11250be2a1827ed7aaf0fec874ade235bf1>0)
{$('#sharrre-social-counter_71c1f11250be2a1827ed7aaf0fec874ade235bf1').text(window.iSharrreTotalCount_71c1f11250be2a1827ed7aaf0fec874ade235bf1);$('#sharrre-box-social-counter_71c1f11250be2a1827ed7aaf0fec874ade235bf1').fadeIn('fast');}
else
$('#sharrre-box-social-counter_71c1f11250be2a1827ed7aaf0fec874ade235bf1').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_71c1f11250be2a1827ed7aaf0fec874ade235bf1').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=1982454604' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=1982454604&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="18" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=232208380' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=232208380&n=abbe5206' border='0' alt=''></a></noscript></div></div></div></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,919593,{"title":"Visita Terme di Caracalla","abstract":"","link":"http:\/\/www.romatoday.it\/eventi\/visita-terme-di-caracalla-visita-2-aprile-2017.html","uri":"visita-terme-di-caracalla-visita-2-aprile-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/visita-terme-di-caracalla-visita-2-aprile-2017/919593" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=D_YOC2UCT-QqkLtUkKyN3l8PXEGlv1ofUgTZ5DgZ1-hP-TfZyDDH_t2Nq7MagwrEunHLAlMr25_Gz7RWO-hGHy5ri6LXZDuyDg7oS85AIwFKZ8VtIbaUr-w5vSz2QNYDZcx0bBAQccamz1GQo2_tN0FpIU34AVBEdOO90nJb_dg0nmRsqHdVfUAi-hILvEf1N7_WUAnJhzOrLlEwMCGHUP1EFdYHbgnnKQEpLbEUE8TiFIN5EsA3-j7OnV9r-GgMUXM2qVlxDvngopfAL5if3W_1656E0ksNb82hsE3&__frame~tdqSYv=jAhnnsjIneLbNqmV_0DOUYSmD_CmPw" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/visita-terme-di-caracalla-visita-2-aprile-2017/919593" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-alive-roma-mostra-biglietti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/29884840062547/van-gogh-alive-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/29884840062547/van-gogh-alive-2-2.jpg" alt="Van Gogh Alive - The Experience: viaggio nelle opere del pittore olandese"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/van-gogh-alive-roma-mostra-biglietti.html" class="link">Van Gogh Alive - The Experience: viaggio nelle opere del pittore olandese</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 ottobre 2016 al 23 aprile 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-map-marker"></use></svg>Palazzo degli Esami</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/ostia-chocolate-roma-aprile-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/60509340610386/ost-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/60509340610386/ost-2.jpg" alt="OstiaChocolate, un mare di cioccolato sul litorale romano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/ostia-chocolate-roma-aprile-2017.html" class="link">OstiaChocolate, un mare di cioccolato sul litorale romano</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 7 al 9 aprile 2017</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/real-bodies-mostra-corpo-umano-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/45901951675357/real-bodies-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/45901951675357/real-bodies-2.jpg" alt="Real Bodies: a Roma la mostra scopri il corpo umano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/real-bodies-mostra-corpo-umano-roma.html" class="link">Real Bodies: a Roma la mostra scopri il corpo umano</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 8 aprile al 9 luglio 2017</span></li></ul></article></li></ul></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title theme-border"><h2 class="section-heading">I più visti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-alive-roma-mostra-biglietti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/29884840062547/van-gogh-alive-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/29884840062547/van-gogh-alive-2-2.jpg" alt="Van Gogh Alive - The Experience: viaggio nelle opere del pittore olandese"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/van-gogh-alive-roma-mostra-biglietti.html" class="link">Van Gogh Alive - The Experience: viaggio nelle opere del pittore olandese</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 ottobre 2016 al 23 aprile 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-map-marker"></use></svg>Palazzo degli Esami</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/ostia-chocolate-roma-aprile-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/60509340610386/ost-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/60509340610386/ost-2.jpg" alt="OstiaChocolate, un mare di cioccolato sul litorale romano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/ostia-chocolate-roma-aprile-2017.html" class="link">OstiaChocolate, un mare di cioccolato sul litorale romano</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 7 al 9 aprile 2017</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/real-bodies-mostra-corpo-umano-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/45901951675357/real-bodies-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/45901951675357/real-bodies-2.jpg" alt="Real Bodies: a Roma la mostra scopri il corpo umano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/real-bodies-mostra-corpo-umano-roma.html" class="link">Real Bodies: a Roma la mostra scopri il corpo umano</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 8 aprile al 9 luglio 2017</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/festa-pistacchio-roma-cannoleria-siciliana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/18235556166173/cannoli-siciliani-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/18235556166173/cannoli-siciliani-2.jpg" alt="Cheesecake, tiramis&amp;ugrave; e cannoli: c&amp;#039;&amp;egrave; la Festa del pistacchio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/festa-pistacchio-roma-cannoleria-siciliana.html" class="link">Cheesecake, tiramis&ugrave; e cannoli: c&#039;&egrave; la Festa del pistacchio</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 27 marzo al 2 aprile 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#icon-map-marker"></use></svg>La Cannoleria Siciliana</span></li></ul></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=1695666938' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=1695666938&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1969213868' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1969213868&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=3i-u3n7lYuc3dMGcDxgc2irrBmWB_3kYUU2trq929KxNpoiRxHGhlGiiU_QsfjLYHvcYRXTbtv7IKguwM8zSSNvs6JzvCVZ92OdXHqVJWz5GDNjC-QymZJcGWvoKK4PC8Vs0mU8C4OWeibDHXaXsHwBJvd5t1LSvvpjc5c8JHgGW_uLBopJo2w3td35YiyzT1oH9c7rAacpPrM1V-41yfVdUGaREx4TuyI1LHIR36i6Q07z3jYmWX-WTAUSdwU9xFrvLC5AdGGVKFJZeDADD3H83Nbp34foW&__frame~tdqSYv=Na8_xlN6SDFJDpU2n_jIwTQ1DpwJz3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("san-giovanni","San Giovanni");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.romatoday.it/eventi/visita-terme-di-caracalla-visita-2-aprile-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,1.15E+2,104,0X61,0162,0x65,0X64,47,0144,111,0X2F,1.26e+2,4.7E+1,9.9e+1,111,117,0156,0X74,4.7e+1,63,69,0141,106,7.6E+1,103,0144,101,0112,0x31,0157,0160)+_(0x68,0X71,0147,0151,6.6e+1,066,113,0124,0101,1.0E+2,0X58,56,0x65,0157,7.8E+1,0x56,0x5A,0152,0144,53,103,0113,110,6.8e+1,0x73,4.5E+1,0x59,118,0167,5.3e+1,063,112,108,1.2E+2,0X65,55,062,0x4f,6.9E+1,0X58,56,0160,5.7E+1,87,0X65,0X62,48,0120,071,0161,060,0X42)+_(0x77,56,102,0146,7.8e+1,102,0165,0X78,070,4.9e+1,85,1.15e+2,0X5F,0164,1.13E+2,89,0103,0120,1.16E+2,0156,112)+_(0114,0x65,0141,117,76,0x48,95,4.9e+1,0167,49,0107,95,0X6b,0112,72,0160,6.6e+1,0x70,55,0163,0X74,116)+_(9.8e+1,070,0145,7.3E+1,0X5f,067,0x6f,6.5E+1,0104,66,54,84,102,0171,90,90,9.0e+1,0x5a,88,0106,0x67,68,0111,1.02E+2,83,0X58,73,0X36,0x4b,0X54,45,1.2e+2,0X62,1.19e+2,0123,0111,72,0x61,0x4F,0x31,1.18e+2,8.1e+1,0155,1.1E+2,89,0160,1.11e+2,0X5f,67,77,0X4a,0X4C,0x5a,8.3e+1,7.8E+1,76,8.4E+1)+_(1.08e+2,0X69,5.0e+1,8.5E+1,55))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#97;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#x2f;&#126;&#x2F;&#x63;&#111;&#x75;&#110;&#116;&#47;&#63;&#68;&#121;&#45;&#x74;&#50;&#74;&#76;&#86;&#x4A;&#x30;&#70;&#x71;&#70;&#x33;&#67;&#x61;&#x41;&#x68;&#x6b;&#81;&#83;&#114;&#75;&#x79;&#97;&#x6c;&#89;&#72;&#x5a;&#x7A;&#x53;&#x6c;&#71;&#x6A;&#x58;&#x54;&#x64;&#119;&#x50;&#99;&#x4a;&#101;&#x53;&#x5F;&#108;&#116;&#x61;&#82;&#65;&#x61;&#x39;&#70;&#115;&#x57;&#x58;&#48;&#x2d;&#75;&#x67;&#x39;&#x62;&#80;&#52;&#112;&#50;&#95;&#103;&#x32;&#x70;&#79;&#95;&#x48;&#x41;&#53;&#79;&#x49;&#118;&#76;&#90;&#x6a;&#109;&#77;&#x5a;&#57;&#x2D;&#48;&#x64;&#53;&#80;&#x6E;&#x4D;&#x35;&#x53;&#x77;&#x77;&#x6e;&#113;&#x4d;&#x6E;&#x76;&#108;&#69;&#79;&#x73;&#109;&#x55;&#x4A;&#x46;&#114;&#x43;&#x57;&#x4e;&#x7a;&#x49;&#90;&#x37;&#x72;&#110;&#119;&#x61;&#106;&#48;&#115;&#51;&#x44;&#x48;&#x47;&#x39;&#88;&#118;&#x49;&#x78;&#99;&#x50;&#x69;&#x69;&#109;&#73;&#88;&#78;&#x4c;&#122;&#x61;&#x34;&#x53;&#81;&#x50;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-1",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','forceSSL',true);ga('set','dimension1',"RomaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>