<!DOCTYPE html>
<html>

  <head>
   


<title>pippi calzelunghe spettacolo per bambini | 2 marzo 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="pippi calzelunghe spettacolo per bambini | 2 marzo 2019" />
<meta name="description" content="Spettacolo teatrale per bambini &quot;Pippi Calzelunghe&quot;" />
<meta name="keywords" content=", eventi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html" />
  <link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#x70;&#58;&#47;&#x2f;&#97;&#109;&#112;&#46;&#114;&#111;&#x6d;&#x61;&#x74;&#111;&#x64;&#x61;&#x79;&#x2e;&#105;&#116;&#47;&#x65;&#x76;&#101;&#110;&#x74;&#x69;&#x2F;&#x73;&#112;&#x65;&#x74;&#116;&#x61;&#x63;&#111;&#108;&#111;&#45;&#116;&#101;&#x61;&#116;&#x72;&#97;&#x6c;&#x65;&#45;&#98;&#97;&#109;&#98;&#x69;&#x6e;&#x69;&#x2D;&#112;&#x69;&#x70;&#112;&#x69;&#x2d;&#99;&#x61;&#x6c;&#122;&#101;&#x6C;&#x75;&#x6E;&#x67;&#104;&#101;&#45;&#50;&#x2D;&#109;&#x61;&#x72;&#x7A;&#x6f;&#x2D;&#50;&#48;&#x31;&#57;&#46;&#104;&#116;&#109;&#x6c;" />





  


  
          <meta property="og:title" content="Spettacolo teatrale per bambini &quot;Pippi Calzelunghe&quot;" />
      
          <meta property="og:description" content="Spettacolo teatrale per bambini &quot;Pippi Calzelunghe&quot;" />
      
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/51703793905827/pippi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/51703793905827/pippi-2.jpg" />

      
          <meta property="og:url" content="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Spettacolo teatrale per bambini \"Pippi Calzelunghe\"","startDate":"2019-03-02","url":"http:\/\/www.petrachenglab.it","location":{"@type":"Place","sameAs":"http:\/\/www.romatoday.it\/eventi\/location\/roma-teatri\/","name":"Roma Teatri","address":"Via Gina Mazza, 15, Roma, Casal de Pazzi"},"description":"Sabato 2 marzo alle 16, presso RomaTeatri - Via Gina Mazza, 15 (Ponte Mammolo) va in scena lo spettacolo per bambini \"Pippi Calzelunghe\". Chi..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[2137587991&&1+~(1<<3.1e1)*2,44497|051057||503537194,0377||48910607,1062132937&&017,\u004dath.\u0045&&.7e1,438475684&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(u=[\u006c\u006Fcation,\u006e\u0061v\u0069\u0067\u0061\u0074\u006Fr,\u0064\u006F\u0063\u0075\u006D\u0065nt])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072\u0073\u0065I\u006E\u0074,(u=[u[0].\u0068\u006F\u0073t\u006E\u0061me,[],u[0].\u0070at\u0068\u006ea\u006d\u0065,u[0].\u0073e\u0061r\u0063h.\u0073u\u0062s\u0074\u0072ing(1),u[1].\u0075s\u0065\u0072\u0041g\u0065\u006et,u[2].\u0063ooki\u0065])&&\u0069s\u004e\u0061N,\u0075ne\u0073\u0063a\u0070\u0065(/co%64%65UR%49C%6fm%70o%6een%74/mg.\u0073ource),\u0053\u0074r\u0069ng.\u0066ro\u006D\u0043h\u0061\u0072C\u006F\u0064e(040|5),(9>>.5e1).\u0074\u006FStr\u0069\u006e\u0067(),(9).\u0074\u006FS\u0074\u0072ing().\u0073ubst\u0072i\u006eg(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(C=s[13],D))for((A)in(D[Y]))C+=(s[9](A)?A:s[13])+(!D[Y][A]?s[13]:D[Y][A].\u0073\u006f\u0075r\u0063e);if((L=C.\u006c\u0065n\u0067\u0074\u0068)%2!=0)return(u[1]);for(D=[],Y=s[6];(A=Y)<L;M=s[010](C[Y+++1]+C[Y+++~0],6+s[3]*2)-02020,A&&(D[D.\u006C\u0065ngth]=s[2]&(S^M)),S=A?(M>>4)|((s[2]-s[3])&(M<<4)):M);return(D)};for((m)in(l=s[010](/21011020020012020110/ig.\u0073ourc\u0065,(y=s[7])&&3),y=y(/en/.\u0073our\u0063e+s[012]),i=[u[0],u[2],[[/Wz1ZMYru8wDt1ZDw0wZXeWTu/]],u[3]])){for((a)in(m=i[m].\u0063\u0068arAt?(function(){for(c=y(i[m]),n=s[6],m=[];c.\u006Ce\u006Eg\u0074h>n;m[m.\u006ce\u006Eg\u0074\u0068]=(u[1]=c.\u0063h\u0061r\u0043o\u0064\u0065\u0041\u0074(++n+~0))==s[4]+s[3]*2?s[8](c.\u0073\u0075\u0062stri\u006Eg(n++,n+++1),1+s[3]):u[1]);return(m)})():p(i[m]))){l=s[3>>9]&(m[a]+l),l=(s[3]&(l>>034))|((l<<4)&(s[0]-s[3]));}l=s[s[6]]&~l,l=l+(l<s[6]*s[1]?s[6*s[6]]+1:0)}for((m)in(i=p([[/0txW3TuxttAzmUhTyy2ZrZlucwjudtkzRxatDu/mi],[/7WUwNXXx0UVyTXfYfxKY/mig],[/8tiWpT4YzSUuAxoz5uNwpwpYRv/m],{VV8vYxJUsw4UEZ9YLT9uat0x7Z1u8xEYYxHWFVQvRtMWGYoyUtjWSTRVEx:/dWwS4UzWkzQY2XMTou3x2ZKywx8xfVYtZW3UaWUzAtFXpVyV/ig},{Ptgv2uBv5viwhTqZ:/4XxTlyZt1Z9tVwnwETov1xRTpZ1vxtwWiuNWOxYUqT/gi},[/5uiXOxGW5UGwnvtUkXCV7yVTttuXYSzWpy2wcXpz9X/],{HvpVZSnu8z8T9UywCwqYFwOW:/rT7xbTAZ2WoUkVbXpx8X2YvYAWVU0xJvRtSv1vGZDZAWQzRyXTbxvWqZ7ZnZ/mi},[/0VCyEx2YDy6WVZpxsYfXkt2WAVYzBYtT0XXX6VnTSWVTYyFyNXnvvWSY6u/gm],[/IZbunzaTWUYuBTxvPVCvcXvX/g]]))){a=i[m],i[m]^=m%(1+s[5])?(l&s[2])^((l>>9>>s[4])&s[2]):((l>>(s[4]+1))&s[2])^((l>>s[3]>>>2>>s[4])&s[2]),n=(1<<(c=l%(2*s[3])+1))+~0,l=((l<<c)&~n)|(n&(l>>(0x20-c))),l=m%(1+s[5])?((((s[2]&(l>>(s[3]-~0)))^(~a&s[2]))<<(s[3]-~0))|((((l>>23>>s[5])&s[2])^(~a&s[2]))<<030)|(s[1]&l)):((((s[2]&(l>>(1+s[4])))^(s[2]&~a))<<(s[4]+1))|((s[s[6]]-s[1])&l)|(a^(l&s[2]))),l=s[s[6]]&~l,l=l+(l<s[2]*s[6]?s[0]+1:s[6])}if(i=(m=s[6]*s[6],a=s[015],l-s[8]((y=s[7],/2F916953/g.\u0073\u006f\u0075r\u0063\u0065),0.19e2)?p(d):i)){for(;i.\u006Ceng\u0074\u0068>m;a+=s[11]+(s[12]+i[m++].\u0074oSt\u0072\u0069n\u0067(s[3]+1)).\u0073lice(-2));return(y(y(/de/.\u0073\u006F\u0075rc\u0065+s[012])(a)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",eventi,","zone":"casal-de-pazzi","raw_zone":"Casal de Pazzi","address":"via-gina-mazza-15","raw_address":"Via Gina Mazza, 15"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25209"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25251"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-user"></use></svg></a> 
        
        <a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Roma" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25236"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Roma">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/teatri/" class="link" title="Teatri a Roma">Teatri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Spettacolo teatrale per bambini &quot;Pippi Calzelunghe&quot;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/roma-teatri/">
                    Roma Teatri                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-directions"></use></svg>
                  Via Gina Mazza, 15                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 02/03/2019                    
                                          al 02/03/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#time-icon"></use></svg>
                  16:00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>costo a persona: 7 euro + 2 euro di tessera annuale (solo per gli adulti)<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.petrachenglab.it" target="_blank">petrachenglab.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Roma">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-romatoday.stgy.ovh/~media/original-hi/51703793905827/pippi-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/51703793905827/pippi-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/51703793905827/pippi-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/petra-cheng/7679948265396/">
        <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/7679948265396/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/petra-cheng/7679948265396/">
        petra cheng      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="pn72nh">
            19 febbraio 2019 23:33          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c97fa3d7c276753ead826b03dbc4dadd4516a403"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Spettacolo+teatrale+per+bambini+%22Pippi+Calzelunghe%22&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Spettacolo%20teatrale%20per%20bambini%20%22Pippi%20Calzelunghe%22%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html&text=Spettacolo+teatrale+per+bambini+%22Pippi+Calzelunghe%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Xztnac_eIrwqfu0sF8LzqgrQCukiqZ5n75LoXiwYm5kq6yEN8_iuQZ5I0P7aYbmhggzSsObJccrtZct7DiwShEKtfL-aKgLR-Q1y5qM7fNCofTAHrtm4dRVwIM-JxSxP1cX-kZILpid4JKd7RTM5KShTKeu3pNsslkw7_BDjXUOgmaZYtFApIDldh86m7p1q9w5G1x7u235Rxa7pb6YBYSZ9qS7TPsvx0VTsdOXIOmGj1qkjN463cfBX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403 = 0;
      window.fSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403 = function( iCount )
      {
        window.iSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403 += iCount;
       
        if ( window.iSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403 > 0 )
        {
          $('#sharrre-social-counter_c97fa3d7c276753ead826b03dbc4dadd4516a403').text( window.iSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403 );
          $('#sharrre-box-social-counter_c97fa3d7c276753ead826b03dbc4dadd4516a403').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c97fa3d7c276753ead826b03dbc4dadd4516a403').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c97fa3d7c276753ead826b03dbc4dadd4516a403').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c97fa3d7c276753ead826b03dbc4dadd4516a403( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c97fa3d7c276753ead826b03dbc4dadd4516a403" style="display:none;">
    <span class="number" id="sharrre-social-counter_c97fa3d7c276753ead826b03dbc4dadd4516a403"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Sabato 2 marzo alle 16, presso RomaTeatri - Via Gina Mazza, 15 (Ponte Mammolo) va in scena lo spettacolo per bambini &quot;Pippi Calzelunghe&quot;. Chi non conosce le avventure di Pippi Calzelunghe, una vivace bambina da un carattere esplosivo e pieno d&rsquo;energia?</p>

<p>La versione dell&#39;eroina&nbsp;sar&agrave; molto particolare: verr&agrave; rappresentata mediante quadri. Nel primo vedremo Pippi ed i suoi inseparabili amici il cavallo bianco e la scimmietta. Poi interverranno i suoi amichetti e compagni di avventura che la vorrebbero convincere, invano, a frequentare la scuola. Ma Pippi ha un carattere ribelle e deciso con dei poteri straordinari ed una forza sovrumana.<br />
Nell&rsquo;ultimo quadro riabbraccer&agrave; il padre, il pirata Calzelunghe.<br />
<br />
Lo spettacolo &egrave; rappresentato mediante un allestimento scenico vivace, con colori e musiche coinvolgenti. Inoltre offrir&agrave; ai bambini spettatori la possibilit&agrave; di interagire verbalmente durante alcune scene della rappresentazione. A cura della compagnia teatrale Bolle Spaziali con Tina Angrisani, Jano Di Gennaro ed Elisabetta di Giambattista<br />
<br />
Durata: 50 minuti<br />
Et&agrave;: 2-10 anni<br />
Costo: 7 euro + 2 euro di tessera annuale (solo per gli adulti)<br />
Prenotazioni: 3383609134 | petracheng@yahoo.it<br />
&nbsp;</p>
          
                    
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-romatoday.stgy.ovh/~media/original-hi/15641975594263/spettacolo-teatrale-per-bambini-pippi-calzelunghe-4.jpg">
                    <img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/15641975594263/spettacolo-teatrale-per-bambini-pippi-calzelunghe-4.jpg" alt="spettacolo teatrale per bambini &quot;pippi calzelunghe&quot;-4"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-romatoday.stgy.ovh/~media/original-hi/61654063656186/spettacolo-teatrale-per-bambini-pippi-calzelunghe-5.jpg">
                    <img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/61654063656186/spettacolo-teatrale-per-bambini-pippi-calzelunghe-5.jpg" alt="spettacolo teatrale per bambini &quot;pippi calzelunghe&quot;-5"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729716";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Gina Mazza, 15" data-tll="41.932677_12.565883" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Roma Teatri" data-url="http://www.romatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b2df9dfa5af59df894edb1e1842c376ab305eb0c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Spettacolo+teatrale+per+bambini+%22Pippi+Calzelunghe%22&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Spettacolo%20teatrale%20per%20bambini%20%22Pippi%20Calzelunghe%22%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fspettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html&text=Spettacolo+teatrale+per+bambini+%22Pippi+Calzelunghe%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Hk_UOAaN5UvqmZu2AqXT-AMK2PMaZgO7xA_jaIG8DQzek8cAqEEBU8hs92mxN35MD1VldtecM3nSSJeLQzNhjMMCh6crc39VWPF4G8dkCL-hXpTvK3Ly7dyCTEdhSNH0daxTNYtYHa8temkinwI7cvuLe4a7iyj0FO3T7bUO2CQGVZw0awSeLs7BMBDR_OnlPsdyhzJTipweMn7M4XVoZGceeIeq0Omqz9L5e37OqlbxZ_vNbng8gJD">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b2df9dfa5af59df894edb1e1842c376ab305eb0c = 0;
       window.fSharrreTotalCount_b2df9dfa5af59df894edb1e1842c376ab305eb0c = function( iCount )
       {
         window.iSharrreTotalCount_b2df9dfa5af59df894edb1e1842c376ab305eb0c += iCount;
       
        if ( window.iSharrreTotalCount_b2df9dfa5af59df894edb1e1842c376ab305eb0c > 0 )
        {
           $('#sharrre-social-counter_b2df9dfa5af59df894edb1e1842c376ab305eb0c').text( window.iSharrreTotalCount_b2df9dfa5af59df894edb1e1842c376ab305eb0c );
           $('#sharrre-box-social-counter_b2df9dfa5af59df894edb1e1842c376ab305eb0c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b2df9dfa5af59df894edb1e1842c376ab305eb0c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b2df9dfa5af59df894edb1e1842c376ab305eb0c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25293"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25320"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25374"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25347"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,1188854,{"title":"Spettacolo teatrale per bambini \"Pippi Calzelunghe\"","abstract":"","link":"http:\/\/www.romatoday.it\/eventi\/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html","uri":"spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":30,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019/1188854" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jr1z2FwHtB8AxK7mFZ3qlPlGrdqm9_Jbt1w2yNkuWYcibKOy0mLxROKc-RzS0bOKpvbYhUFO0VoDguDmj6r6rjrvB2-ssPolD8xneHFIqruFwdkk7Ptiza7NVgcn-QVP5xtLITGrHkm1iRNLn4VIpSn7rqj6rIQqBa9LkidmtB8D746gm52cCnw7NwJizFzJk7yp3WnqB0br9Yc5SRgz3s3mQC17pZ_0exrwDeKWzWSyjZRvRsUJhuca7bSl0CDdFzeOW18jLi1w_bSIn1LFd2nElbKKeNTB7lhNbsacsqe&__frame~jnYwFN=NK_OiWNMTZgeNb3Bhwjab8KWtPzFqR" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019/1188854" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Teatri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/giudizio-universale-spettacolo-a-roma-biglietti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/64438957642027/giudizio-universale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64438957642027/giudizio-universale-2.jpg" alt="Giudizio Universale. Viaggio straordinario nei segreti della Cappella Sistina"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/giudizio-universale-spettacolo-a-roma-biglietti.html" class="link">
          Giudizio Universale. Viaggio straordinario nei segreti della Cappella Sistina        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 15 marzo 2018 al 31 dicembre 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Auditorium Conciliazione</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/con-tutto-il-cuore-vincenzo-salemme-al-teatro-sistina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/31293776940132/salemme-sistina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/31293776940132/salemme-sistina-2.jpg" alt="Con tutto il cuore. Vincenzo Salemme al Teatro Sistina"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/con-tutto-il-cuore-vincenzo-salemme-al-teatro-sistina.html" class="link">
          Con tutto il cuore. Vincenzo Salemme al Teatro Sistina        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 30 gennaio al 24 febbraio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Teatro Sistina</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/we-will-rock-you-il-musical-a-roma-al-teatro-brancaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/35021274998382/we-will-rock-you-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/35021274998382/we-will-rock-you-2.jpg" alt="We Will Rock You, il musical a Roma: &amp;egrave; Queen mania"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/we-will-rock-you-il-musical-a-roma-al-teatro-brancaccio.html" class="link">
          We Will Rock You, il musical a Roma: &egrave; Queen mania        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 27 febbraio al  3 marzo 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Teatro Brancaccino</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/da-monet-a-cezanne-gli-impressionisti-francesi-a-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/4212980117168/cop_2019_proroga_828-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/4212980117168/cop_2019_proroga_828-2.jpg" alt="Da Monet a C&amp;eacute;zanne: gli impressionisti francesi a Roma"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/da-monet-a-cezanne-gli-impressionisti-francesi-a-roma.html" class="link">
          Da Monet a C&eacute;zanne: gli impressionisti francesi a Roma        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  5 ottobre 2018 al  3 marzo 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Palazzo degli Esami</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/dream-l-arte-incontra-i-sogni-al-chiostro-del-bramante.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/51514786467492/tsuyoshi_tane_-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/51514786467492/tsuyoshi_tane_-2.jpg" alt="Dream. L&amp;#039;arte incontra i sogni"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/dream-l-arte-incontra-i-sogni-al-chiostro-del-bramante.html" class="link">
          Dream. L&#039;arte incontra i sogni        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 ottobre 2018 al  5 maggio 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Chiostro del Bramante</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/giudizio-universale-spettacolo-a-roma-biglietti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/64438957642027/giudizio-universale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64438957642027/giudizio-universale-2.jpg" alt="Giudizio Universale. Viaggio straordinario nei segreti della Cappella Sistina"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/giudizio-universale-spettacolo-a-roma-biglietti.html" class="link">
          Giudizio Universale. Viaggio straordinario nei segreti della Cappella Sistina        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 15 marzo 2018 al 31 dicembre 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Auditorium Conciliazione</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/andy-warhol-mostra-a-roma-info-date-e-biglietti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/24068413875117/andy-wharol2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/24068413875117/andy-wharol2-2.jpg" alt="Andy Warhol in mostra a Roma"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/andy-warhol-mostra-a-roma-info-date-e-biglietti.html" class="link">
          Andy Warhol in mostra a Roma        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 ottobre 2018 al 24 febbraio 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#icon-map-marker"></use></svg>Complesso del Vittoriano</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25389"
  data-revive-zone="rectangle-1_desktop_events"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25419"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2019 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/spettacolo-teatrale-bambini-pippi-calzelunghe-2-marzo-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t6v9dkR1FZ5ZTe50ya3LabT6pnsi9HArtMQnOfOFf_0MwAou34MoRrslAukYak8FhpW-AyP85rB3TkaUGGeMG4IbiajsUihbCREf1YqstJlvuO2VLnP5dixcWjeicF4tuodj4l6c3AAuoNb0PAO095sv2df8V5Jy8g4h-j9yu0d6azRUZ4fAjNyusFNRunJQNKHxGKgWqon770sW5Ne7qOiD5YP8wR3sGkBTBQ1TyeT2_uaxiqNMcmG2-4GSapj7wNPkVR_rfIQIhqcBHT8SmyzXOggG27NbfEis7j&__frame~jnYwFN=jGUexRDbv24htKgdEQNLgilQNQaxJO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "casal-de-pazzi", "Casal de Pazzi" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,115,0x68,0141,1.14E+2,101,0144,0X2f,0X64,0157,4.7e+1,0X7e,4.7E+1,0143,0157,0x75,0156,1.16e+2,4.7e+1,63,0x74,0x72,0113,1.02E+2,0X64,0X59,109,7.8e+1,110,0164,1.12E+2,5.4E+1,8.4e+1,5.3E+1,0X64,0x36,0x47,1.04E+2,49,0172,0156,45,75,067,54,7.5e+1,0x55,0172,0X77,72,0164,0121,0165,100,061,5.2e+1,0X71,8.7e+1,65,0153)+_(102,0X37,108,0147,0116,0x31,0x36,0X66,0X30,0X68,8.5e+1,73,51,8.0e+1,103,104,84,0113,0147,71,120,0116,0117,49,0X43,1.02E+2,0x6A,0116)+_(82,0x38,99,98,070,0x55,118,0x53,0170,0x4E,0x46,121,74,88,108,9.9E+1,48,1.02e+2,6.7e+1,6.6e+1,0155,7.6E+1,49,0160,0x41,72,9.9e+1,0132,8.1e+1,5.3e+1,0x33,0153,4.8E+1,111,7.0E+1,7.1e+1,4.5e+1,0141,0X34,0x42,9.5E+1,69,118,85,6.9e+1)+_(8.5e+1,071,0x61,0141,0X66,109,102,111,115,0164,0103,0105,0166,0X48,76,6.5E+1,67,0x6E,0X32,8.3e+1,0x6D,0x6b,9.7E+1,9.8e+1,5.5e+1,8.5e+1,7.0e+1,7.8e+1,0145,0x4e,0X62,97,4.9E+1,90,0114,69,0151))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#104;&#97;&#114;&#x65;&#x64;&#47;&#x64;&#111;&#x2f;&#126;&#47;&#99;&#x6F;&#117;&#x6e;&#x74;&#x2F;&#x3f;&#x30;&#x6b;&#x58;&#78;&#x6B;&#x46;&#x68;&#77;&#x73;&#114;&#x53;&#106;&#81;&#85;&#x57;&#69;&#48;&#x65;&#x61;&#67;&#x6A;&#x4F;&#x6f;&#x38;&#81;&#x44;&#87;&#121;&#x38;&#x63;&#80;&#x61;&#80;&#x74;&#70;&#103;&#x30;&#51;&#68;&#x69;&#x37;&#69;&#x7a;&#x67;&#x57;&#x64;&#66;&#90;&#69;&#90;&#x56;&#x44;&#x2d;&#100;&#x65;&#x64;&#88;&#x4b;&#x72;&#x5A;&#121;&#98;&#74;&#x79;&#85;&#122;&#x54;&#104;&#117;&#x6d;&#x63;&#x4F;&#x50;&#x71;&#x6e;&#x78;&#121;&#119;&#106;&#116;&#104;&#102;&#x6B;&#x48;&#x31;&#x4f;&#86;&#89;&#x2d;&#51;&#x37;&#82;&#89;&#76;&#x66;&#69;&#x6B;&#x5f;&#x4e;&#x52;&#x5f;&#x51;&#x42;&#x70;&#x4D;&#x34;&#x38;&#57;&#102;&#54;&#95;&#x76;&#x71;&#122;&#99;&#x62;&#108;&#81;&#89;&#x2D;&#84;&#x64;&#x53;&#101;&#120;&#69;&#119;&#110;&#105;&#83;&#x48;&#x58;&#x74;&#121;&#x36;&#x70;&#51;&#54;&#x6e;&#x75;&#48;&#50;&#110;&#x58;&#50;&#x41;&#x31;&#90;&#x49;&#116;&#84;&#x77;&#70;&#x46;&#82;&#102;&#x42;&#68;&#x52;&#45;&#99;&#x66;&#x52;&#x4E;&#98;&#x57;&#89;&#75;&#104;&#x71;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>