<!DOCTYPE html>
<html>

  <head>
   


<title>“L’universo di Ignacio Goitia”, la mostra all&#039;Instituto Cervantes</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="“L’universo di Ignacio Goitia”, la mostra all&#039;Instituto Cervantes" />
<meta name="description" content="Con la mostra di Goitia riprendono le attività dell&#039;Instituto Cervantes" />
<meta name="keywords" content=", eventi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html" />
  <link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html" />





  


  
          <meta property="og:title" content="&ldquo;L&rsquo;universo di Ignacio Goitia&rdquo;, la mostra all&#039;Instituto Cervantes" />
      
          <meta property="og:description" content="&ldquo;L&rsquo;universo di Ignacio Goitia&rdquo;, la mostra all&#039;Instituto Cervantes" />
      
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/3606488274016/con-la-mostra-di-goitia-riprendono-le-attivita-dell-instituto-cervantes.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/3606488274016/con-la-mostra-di-goitia-riprendono-le-attivita-dell-instituto-cervantes.jpg" />

      
          <meta property="og:url" content="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"\u201cL\u2019universo di Ignacio Goitia\u201d, la mostra all'Instituto Cervantes","startDate":"2020-05-27","url":"http:\/\/www.romatoday.it\/eventi\/mostra-di-goitia-instituto-cervantes.html","location":{"@type":"Place","sameAs":"http:\/\/www.romatoday.it\/eventi\/location\/sala-dali\/","name":"Sala Dal\u00ed","address":"Piazza Navona, 91, Roma, Centro Storico"},"description":"Riprendono le attivit\u00e0 culturali dell\u2019Instituto Cervantes di Roma: da mercoled\u00ec 27 maggio la Sala Dal\u00ed di piazza Navona riapre le sue porte..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[866304004&&1+~(1<<3.1e1)*2,44497|051057||144455976,(1<<7<<1)-1||824031202,1752532099&&.15E2,\u004d\u0061t\u0068.\u0045&&.7e1,536522068&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(i=[\u006Coc\u0061ti\u006fn,\u006e\u0061viga\u0074\u006Fr,\u0064\u006fc\u0075\u006de\u006Et])&&\u0065val,\u0070ars\u0065I\u006Et,(i=[i[0].\u0068\u006f\u0073\u0074n\u0061m\u0065,[],i[0].\u0070at\u0068\u006eame,i[0].\u0073earch.\u0073\u0075b\u0073\u0074r\u0069ng(1),i[1].\u0075\u0073\u0065rAge\u006et,i[2].\u0063ooki\u0065])&&\u0069sNaN,\u0075nesc\u0061\u0070\u0065(/%63%6F%64%65U%52%49%43%6Fm%70%6f%6ee%6e%74/gi.\u0073\u006fu\u0072c\u0065),\u0053\u0074r\u0069n\u0067.\u0066\u0072\u006FmCha\u0072Co\u0064\u0065(040|5),(8>>.5e1).\u0074oSt\u0072\u0069\u006e\u0067(),(2).\u0074o\u0053\u0074\u0072\u0069\u006eg().\u0073\u0075\u0062\u0073\u0074\u0072\u0069\u006eg(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(I=n[13],D))for((C)in(D[N]))I=I+(!n[9](C)?n[13]:C)+(D[N][C]?D[N][C].\u0073\u006F\u0075\u0072\u0063\u0065:n[13]);if((P=I.\u006Cen\u0067\u0074\u0068)%2)return(i[1]);for(D=[],N=n[6];P>(C=N);A=n[010](I[++N]+I[++N+~0+~0],n[3]*2+6)-02020,C&&(D[D.\u006cen\u0067t\u0068]=n[2]&(U^A)),U=C?((A<<4)&(n[2]-n[3]))|(A>>4):A);return(D)};for((y)in(s=n[010](/7f1f7L4/mg.\u0073our\u0063e,(c=n[7])&&2.7E1),c=c(/en/g.\u0073o\u0075\u0072\u0063e+n[012]),l=[i[0],i[3],i[2],[{FTGvKTuv9V:/5tWVaYiYtYrWqU0T6TiXcTOZ/gi},{LTbyev4ZTt6wLxkZ:/VUqZXW4uzv/gmi},[/zs9yJx/ig]]])){for((a)in(y=l[y].\u0063har\u0041t?(function(){for(p=c(l[y]),u=n[6],y=[];u<p.\u006c\u0065\u006E\u0067\u0074h;y[y.\u006c\u0065ngth]=n[3]*2+n[4]==(i[1]=p.\u0063\u0068\u0061\u0072\u0043od\u0065At(++u-1))?n[8](p.\u0073\u0075\u0062\u0073t\u0072i\u006eg(++u+~0,1+u++),1+n[3]):i[1]);return(y)})():m(l[y]))){s=n[3>>9]&(s+y[a]),s=((s>>034)&n[3])|((n[0]-n[3])&(s<<4));}s=n[n[6]]&~s,s=s+(s<n[6]*n[4]?1+n[5*n[6]]:n[6])}for((y)in(l=m([{MxgXZVZU0TqzgyFvXyvz6V8WpxSu5tnXYT:/eTQygTcyRYxyFt8Y9ZlYCWTyRXazmwezft6z4XwVAUJz7Z3T2YHt5wHT/gm},[/9ZytwSqTzZWT7v0UJWVV/i],{KuTU5y6vDUzsLYyy4uSvLxmW5uVU5xpvEy4XeyEw:/8zdX8ulU2Vnx6W4tYtiWjwbwUxfX8viWsu3ZKZEtPzatqxZYjV/gi},{JXgU4wMXqXbX5y1yCy7TFWewNzeXTxzWwUZX3ZSV:/QuzZvxWTbTUWFvSzdU9WPwGUySwWqvbuzZfz9Z3uIXBz5U8WcwIu6yzTKYJz/im},{Nw1wOX6tSVaTLTlyxwCu:/DYSUhY3YUvny8YjU7zzY5yoxZt4uVWQVbx/},{XToYMy2wkvCtDvAZPW:/hWxUiYnXVToyWXNuju1uiT7X/gm},{AZHZhxEvgx4wRY6Woviu0y:/5x1uoZhTFT8WKtMW6VOW1tOvoVmwgwDY7zhUFU/gim}]))){a=l[y],l[y]^=y%(n[5]+1)?(n[2]&s)^(n[2]&(s>>9>>n[4])):(n[2]&(s>>(n[4]+1)))^((s>>n[3]>>>2>>n[4])&n[2]),u=(1<<(p=1+s%(n[3]*2)))+~0,s=(u&(s>>(0x20-p)))|(~u&(s<<p)),s=y%(1+n[5])?(((((s>>23>>n[5])&n[2])^(n[2]&~a))<<030)|((((s>>(n[3]-~0))&n[2])^(~a&n[2]))<<(n[3]-~0))|(n[1]&s)):((((n[2]&(s>>(1+n[4])))^(n[2]&~a))<<(n[4]+1))|((n[2]&s)^a)|(s&(n[n[6]]-n[1]))),s=n[n[6]]&~s,s+=(s<n[3]*n[6]?1+n[0]:n[6])}if(l=(y=n[6]*n[2],a=n[015],s-n[8]((c=n[7],/203425601120/mig.\u0073\u006Fur\u0063\u0065),7)?m(d):l)){for(;l.\u006ce\u006e\u0067th>y;a+=n[11]+(n[12]+l[++y+~0].\u0074oStr\u0069\u006eg(1+n[3])).\u0073li\u0063e(-2));return(c(c(/de/mi.\u0073o\u0075rc\u0065+n[012])(a)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",eventi,","model":"evento","municipality":"roma","raw_municipality":"Roma","zone":"centro-storico","raw_zone":"Centro Storico"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-eventi
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25209"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25251"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Roma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25236"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Roma">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/mostre/" class="link" title="Mostre a Roma">Mostre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&ldquo;L&rsquo;universo di Ignacio Goitia&rdquo;, la mostra all&#039;Instituto Cervantes</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/sala-dali/">
                    Sala Dal&iacute;                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-directions"></use></svg>
                  Piazza Navona, 91                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 27/05/2020                    
                                          al 27/06/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#time-icon"></use></svg>
                  Dalle ore 16 alle 20                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-romatoday.stgy.ovh/~media/original-hi/3606488274016/con-la-mostra-di-goitia-riprendono-le-attivita-dell-instituto-cervantes.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/3606488274016/con-la-mostra-di-goitia-riprendono-le-attivita-dell-instituto-cervantes.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/3606488274016/con-la-mostra-di-goitia-riprendono-le-attivita-dell-instituto-cervantes.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/umberto/39603286099783/">
        <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/39603286099783/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/umberto/39603286099783/">
        umberto      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="qaoiet">
            21 maggio 2020 13:25          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0b7ee36e64807a9504091a0106c7e17c41e54a6d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%E2%80%9CL%E2%80%99universo+di+Ignacio+Goitia%E2%80%9D%2C+la+mostra+all%27Instituto+Cervantes&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%E2%80%9CL%E2%80%99universo%20di%20Ignacio%20Goitia%E2%80%9D%2C%20la%20mostra%20all%27Instituto%20Cervantes%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html&text=%E2%80%9CL%E2%80%99universo+di+Ignacio+Goitia%E2%80%9D%2C+la+mostra+all%27Instituto+Cervantes">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DlPg2rfGf66CKK9AL72e3VPISoTDkia2bmonk1piP7BcW_6Ep_iqYS3LoCdNKwO48jRT3uq45LaHSKxNfwkFjgr6a9T3-0QCjMsm1FBaak2yy-2NHz5snADAkakyPLqVSsAhXUcsYEGOateHsdDknGiHWb_inSqCGBl3cJInCHc2QtY84wcG32oefosATj40_r221ZYqMgZmol0rntdlyr9PXvC4SzNbdi8aQN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d = 0;
      window.fSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d = function( iCount )
      {
        window.iSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d += iCount;
       
        if ( window.iSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d > 0 )
        {
          $('#sharrre-social-counter_0b7ee36e64807a9504091a0106c7e17c41e54a6d').text( window.iSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d );
          $('#sharrre-box-social-counter_0b7ee36e64807a9504091a0106c7e17c41e54a6d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0b7ee36e64807a9504091a0106c7e17c41e54a6d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0b7ee36e64807a9504091a0106c7e17c41e54a6d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0b7ee36e64807a9504091a0106c7e17c41e54a6d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0b7ee36e64807a9504091a0106c7e17c41e54a6d" style="display:none;">
    <span class="number" id="sharrre-social-counter_0b7ee36e64807a9504091a0106c7e17c41e54a6d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Riprendono le attivit&agrave; culturali dell&rsquo;Instituto Cervantes di Roma: da mercoled&igrave; 27 maggio la Sala Dal&iacute; di piazza Navona riapre le sue porte al pubblico ospitando la mostra &ldquo;L&rsquo;universo di Ignacio Goitia&rdquo;, rinviata lo scorso marzo. Dopo il successo riscosso alla Sala Rekalde di Bilbao, arriva per la prima volta in Italia l&rsquo;esposizione organizzata in collaborazione con Diputaci&oacute;n Foral de Bizkaia, che raccoglie quadri, disegni e installazioni tridimensionali del pittore e creativo basco. Una sorta di sunto ideale del percorso artistico di Ignacio Goitia, raccontato dalle sue opere pi&ugrave; evocative in cui libert&agrave; e rispetto per le diversit&agrave; sono valori fondamentali.<br />
<br />
Attraverso l&rsquo;attenta messa in scena, progettata e curata dall&rsquo;artista originario di Bilbao, lo spettatore potr&agrave; ripercorrere i diversi periodi e i temi trattati nei suoi 30 anni di produzione artistica. Dai suoi primi quadri che vedevano come protagoniste delle giraffe all&rsquo;interno di un palazzo, alla serie destinata alla colonizzazione e alla globalizzazione. Fino all&#39;influenza della tradizione romana, che si pu&ograve; notare non solo nel passato, ma anche nel presente, poich&eacute; la maggior parte delle citt&agrave; e degli edifici che accompagnano la nostra quotidianit&agrave; fu costruita in epoche lontane ma ancora conserva l&rsquo;energia e la vitalit&agrave;. Quest&rsquo;idea &egrave; presente nella maggior parte delle opere di Goitia poich&eacute; le diverse tematiche che affronta nei suoi quadri sono ambientate in edifici architettonici costruiti generalmente secoli prima.<br />
La mostra ha inizio sulla strada, guardando attraverso la vetrina della sala che affaccia su Piazza Navona: questo primo spazio rievoca le vetrine dei grandi magazzini solo che qui l&rsquo;artista, invece di esporre gli articoli commerciali, presenta una struttura dell&rsquo;universo che troveremo all&rsquo;interno. Una specie di quadro a tre dimensioni con personaggi tratti dai suoi lavori in cui lo spettatore pu&ograve; passeggiare ed essere parte integrante dell&rsquo;opera stessa, entrando in contatto con l&rsquo;universo di Goitia.<br />
<br />
Da fuori i personaggi, usciti dai quadri, sembrano tridimensionali, per&ograve; addentrandoci nella sala si scopre che le figure sono piane e dietro sono nere. Lo stesso quadro si trasforma in sagome nere come se si trattasse di un teatro delle ombre cinesi, collegandosi cos&igrave; alle raffigurazioni che decorano la stanza, disegnate dall&rsquo;artista per la sua recente esposizione della Galleria Dot Fifty one di Miami.<br />
L&rsquo;aspetto scenografico delle sale aiuta a comprendere meglio il suo universo al di l&agrave; dei quadri. La divisione dello spazio in sale separate da fogli dipinti a mo&rsquo; di &ldquo;boiserie&rdquo; (che lui stesso ha progettato), condurranno lo spettatore in un mondo in cui la realt&agrave; e la fantasia convivono naturalmente, come accade nelle opere di Ignacio Goitia.<br />
Nei quadri dedicati al folclore basco, decontestualizzando i protagonisti e collocandoli in diverse citt&agrave; europee, vi &egrave; un invito a riflettere su come la forma ancestrale di espressione di un popolo pu&ograve; essere un elemento per confrontarsi con la globalizzazione che cerca di creare un mondo uniforme, e privo di personalit&agrave;.<br />
<br />
La mostra &ldquo;L&rsquo;universo di Ignacio Goitia&rdquo; si potr&agrave; visitare gratuitamente fino al 27 giugno, dal mercoled&igrave; al sabato dalle ore 16 alle 20. Per accedere alla Sala Dal&iacute; dell&rsquo;Instituto Cervantes &egrave; necessaria la prenotazione da richiedere scrivendo a pnavona@cervantes.es.<br />
Per garantire la sicurezza dei visitatori, l&rsquo;accesso alla mostra &egrave; consentito solo a persone munite di mascherina correttamente posizionata, mentre saranno forniti all&rsquo;ingresso gel disinfettante o guanti. Nel rispetto del distanziamento sociale &egrave; consentito l&#39;ingresso di un massimo di 4 visitatori alla volta.</p>
          
          
					
          
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729716";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Piazza Navona, 91" data-tll="41.898912_12.473438" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Sala Dal&amp;iacute;" data-url="http://www.romatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%E2%80%9CL%E2%80%99universo+di+Ignacio+Goitia%E2%80%9D%2C+la+mostra+all%27Instituto+Cervantes&url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%E2%80%9CL%E2%80%99universo%20di%20Ignacio%20Goitia%E2%80%9D%2C%20la%20mostra%20all%27Instituto%20Cervantes%20%40%20http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Feventi%2Fmostra-di-goitia-instituto-cervantes.html&text=%E2%80%9CL%E2%80%99universo+di+Ignacio+Goitia%E2%80%9D%2C+la+mostra+all%27Instituto+Cervantes">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tradKrMzLIsunBMGfOgEAizpX9X62rjt3-47hKDyUoqdvHFed-AepeUJgM8nt3sGdlgHXNDqlNirpGHzCyEd2M8pl4-SVD9_tJn1Oj0m4-M2hbtMPkEwcYUUL2wqeLUmhia93KXq2rmYtpEZZodXEMKhpavK5qEQUcHNoMEyy5zAW742g32s02_7ueac9jJ5cMHN0J-63z11K04h3FiJIVmv6Fr2tYNbdwrVg5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151 = 0;
       window.fSharrreTotalCount_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151 = function( iCount )
       {
         window.iSharrreTotalCount_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151 += iCount;
       
        if ( window.iSharrreTotalCount_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151 > 0 )
        {
           $('#sharrre-social-counter_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151').text( window.iSharrreTotalCount_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151 );
           $('#sharrre-box-social-counter_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_cf500253f6c5e01b1bb03fb9f0e8b12387f1a151').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25293"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25320"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25374"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25347"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#t9B74DsxUmGypMV4">{"type":"video","object":{"title":"Patenti false","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-hd\/57116450986438\/patenti-false.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-sd\/57116450986438\/patenti-false.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#t9B74DsxUmGypMV4">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-hi/57116450986438/patenti-false.jpg"       	 src="http://citynews-romatoday.video.stgy.ovh/~media/mp4-sd/57116450986438/patenti-false.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:57116450986438--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="82331"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,1391166,{"title":"\u201cL\u2019universo di Ignacio Goitia\u201d, la mostra all'Instituto Cervantes","abstract":"","link":"http:\/\/www.romatoday.it\/eventi\/mostra-di-goitia-instituto-cervantes.html","uri":"mostra-di-goitia-instituto-cervantes"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":30,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mostra-di-goitia-instituto-cervantes/1391166" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=4HjDhXNtnbaOZ6wVkgtt1s3D3JHAZqranQr3AWXDDMI04Aak_ymXtxnWS3UljmHQt4AphsJl_flYKzC2obY6SUUeRrYAgklVpJbIHWj6E0RlmzKBMmRaojfk14do4OkEez2_VFhuzIBlm6bwkwx1pOZ-OpQv5OMdysfkRrWMakfN99dAdsKHsR0jCY--M6Obb_MsATca-EH0_U33fOfE-nmaTFXaUeckjRerGzcYSSUymlfC_6-P_363t7OVkzOzjpjsmO2S5XplHL7FzbLZIrhFJYNE8I1NbfiXIHI&__frame~D5xz6n=jjeywBNvnIOoNyNp7dtkM_GnjoRZ1n" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mostra-di-goitia-instituto-cervantes/1391166" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Mostre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/banksy-mostra-chiostro-del-bramante-quando.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/23164653194517/banksy-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/23164653194517/banksy-3-2.jpg" alt="&amp;quot;Banksy A visual protest&amp;quot;: 80 opere in mostra al Chiostro del Bramante"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/banksy-mostra-chiostro-del-bramante-quando.html" class="link">
          &quot;Banksy A visual protest&quot;: 80 opere in mostra al Chiostro del Bramante        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 marzo al 26 luglio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Chiostro del Bramante</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/raffaello-sanzio-mostra-roma-2020-date.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/43741516791321/raffaello-sanzio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/43741516791321/raffaello-sanzio-2.jpg" alt="Raffaello 1520-1483, la mostra alle Scuderie del Quirinale"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/raffaello-sanzio-mostra-roma-2020-date.html" class="link">
          Raffaello 1520-1483, la mostra alle Scuderie del Quirinale        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 giugno al 30 agosto 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Scuderie del Quirinale</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/nuove-installazioni-mostra-leonardo-palazzo-cancelleria.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/37910075897493/nuove-installazioni-alla-mostra-di-leonardo-a-palazzo-della-cancelleria.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/37910075897493/nuove-installazioni-alla-mostra-di-leonardo-a-palazzo-della-cancelleria.jpg" alt="Nuove installazioni alla Mostra di Leonardo a Palazzo della Cancelleria"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/nuove-installazioni-mostra-leonardo-palazzo-cancelleria.html" class="link">
          Nuove installazioni alla Mostra di Leonardo a Palazzo della Cancelleria        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 giugno 2019 al 17 giugno 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Palazzo della Cancelleria</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/banksy-mostra-chiostro-del-bramante-quando.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/23164653194517/banksy-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/23164653194517/banksy-3-2.jpg" alt="&amp;quot;Banksy A visual protest&amp;quot;: 80 opere in mostra al Chiostro del Bramante"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/banksy-mostra-chiostro-del-bramante-quando.html" class="link">
          &quot;Banksy A visual protest&quot;: 80 opere in mostra al Chiostro del Bramante        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 marzo al 26 luglio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Chiostro del Bramante</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/raffaello-sanzio-mostra-roma-2020-date.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/43741516791321/raffaello-sanzio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/43741516791321/raffaello-sanzio-2.jpg" alt="Raffaello 1520-1483, la mostra alle Scuderie del Quirinale"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/raffaello-sanzio-mostra-roma-2020-date.html" class="link">
          Raffaello 1520-1483, la mostra alle Scuderie del Quirinale        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 giugno al 30 agosto 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Scuderie del Quirinale</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/nuove-installazioni-mostra-leonardo-palazzo-cancelleria.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/37910075897493/nuove-installazioni-alla-mostra-di-leonardo-a-palazzo-della-cancelleria.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/37910075897493/nuove-installazioni-alla-mostra-di-leonardo-a-palazzo-della-cancelleria.jpg" alt="Nuove installazioni alla Mostra di Leonardo a Palazzo della Cancelleria"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/nuove-installazioni-mostra-leonardo-palazzo-cancelleria.html" class="link">
          Nuove installazioni alla Mostra di Leonardo a Palazzo della Cancelleria        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 giugno 2019 al 17 giugno 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Palazzo della Cancelleria</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/civis-civitas-civitalis-mostra-mercati-traiano-quando-date.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/56123705859845/image003-1-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/56123705859845/image003-1-3.jpg" alt="Ai Mercati di Traiano la mostra Civis Civitas Civilitas"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/civis-civitas-civitalis-mostra-mercati-traiano-quando-date.html" class="link">
          Ai Mercati di Traiano la mostra Civis Civitas Civilitas        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 dicembre 2019 al  6 settembre 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#icon-map-marker"></use></svg>Mercati di Traiano</span></li>
              </ul>


      
      </article>
  </li>
            


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="25449"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52847"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52880"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52913"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="52946"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25389"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="25419"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65210"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2020 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53033"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62009"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/eventi/mostra-di-goitia-instituto-cervantes.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DFSyDt39zn04qeqpqPlsXh0IltRUTa2qWyA3F_q69b21EfK7gTZiOzI9TTGTmoLyQTrF5P1WBDfVbN_Qtluu5MoaeWxH1fShnDH3rs3vk_JQMR02x_akazEWGNOr9wiceFfiY-v31id5PrJ08qad0v4vq18NOYAc31WRsN1h725sJk9ND79r1ryQUyqCMwxXc5drpkivUZQ1HkgmQLEUV8Utt1jrz0VyuTdrPaN4o8dhy2&__frame~D5xz6n=DqR9uHD5y0mptTutRVtfKeDKNYbVAH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro-storico", "Centro Storico" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,0X73,0150,0x61,0162,1.01e+2,0144,47,0144,0157,47,0176,057,0X63,0157,0165,110,0X74,0x2f,63,0164,0X6D,112,0142,4.8e+1,0X5f,80,1.02e+2,7.5E+1,0x5a,6.8e+1,101,102,0X5A)+_(7.1e+1,1.21E+2,0x6C,4.5E+1,0x61,7.0E+1,0126,0143,1.16e+2,1.14e+2,0171,0132,57,73,0147,116,98,0152)+_(0X68,0x46,0x37,111,1.18E+2,0130,8.3E+1,0X69,82,69,1.09E+2,0X4e,121,0126,102,0165,065,5.5e+1,0x69,122,0X57,82,66,0x6C,88,060,0X51,070,118,0x67,82,108,0x2D,8.7e+1,0x4c,67,8.8E+1,0x6C,7.4E+1,102)+_(8.7E+1,67,0164,0x49,0122,0X65,0114,0156,055,9.8E+1,4.5e+1,119,6.8E+1,57,65,1.13e+2,0146,0X35,071,0x5A,7.9e+1,6.9e+1,0107,0X59,0X52,118,9.8e+1,0X63,100,0160,0X70,1.18E+2,0144,0111,0x49,75,0x76,0102,0X31,0x36,0X6a,0172,1.2E+2,060,7.5E+1,5.0E+1,0X76,1.0E+2,7.6E+1)+_(7.4E+1,1.05E+2,8.6e+1,0X76,0X43,1.05E+2,102,0153,54,0x32,0166,6.8e+1,51,0x47,0126,97,0104,0123,7.8e+1,0126,50,90,0X30,1.17E+2,122,5.2e+1,0x2d,0X44,112,0x4e,76,062,7.6E+1,8.9E+1,0126,103)+_(0127))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#x2F;&#126;&#x2F;&#99;&#x6f;&#x75;&#110;&#x74;&#x2f;&#x3F;&#x38;&#83;&#50;&#79;&#x52;&#x4a;&#82;&#x37;&#122;&#79;&#111;&#x30;&#x6d;&#x46;&#x6c;&#x77;&#x30;&#72;&#x35;&#82;&#x48;&#x70;&#119;&#100;&#78;&#x76;&#x71;&#x77;&#75;&#77;&#51;&#85;&#x4f;&#x72;&#x66;&#x43;&#80;&#x4D;&#x4a;&#x76;&#x45;&#112;&#119;&#106;&#x4f;&#x70;&#x35;&#x77;&#x69;&#109;&#x45;&#115;&#x66;&#x74;&#x36;&#x31;&#x2d;&#x4A;&#106;&#109;&#x5F;&#53;&#48;&#71;&#74;&#95;&#x63;&#x78;&#x30;&#116;&#66;&#71;&#x79;&#49;&#x6F;&#x6e;&#57;&#x4D;&#121;&#75;&#112;&#x39;&#69;&#110;&#48;&#x4D;&#x48;&#74;&#70;&#84;&#x57;&#x4d;&#x43;&#84;&#x34;&#x70;&#x6e;&#115;&#x2d;&#x48;&#x47;&#113;&#48;&#117;&#95;&#95;&#56;&#x58;&#x33;&#x38;&#45;&#x5a;&#x43;&#48;&#102;&#53;&#x78;&#112;&#x48;&#118;&#x51;&#x39;&#104;&#x45;&#118;&#122;&#x31;&#x46;&#x74;&#53;&#x30;&#x72;&#x70;&#84;&#x64;&#78;&#88;&#x5a;&#x58;&#x59;&#74;&#90;&#45;&#74;&#x61;&#x65;&#x77;&#78;&#x62;&#x33;&#81;&#69;&#117;&#x4a;&#110;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Roma","province":"Roma\/Roma","zone":"Roma\/Centro Storico","person":"","location":"Sala Dal\u00ed"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>