<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>E&#039; morto Valentino Parlato, fondatore del Manifesto </title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="E&#039; morto Valentino Parlato, fondatore del Manifesto "><meta name="description" content="Dopo il trasferimento a Roma ha lavorato per L’Unità ed è diventato diventa membro del Comitato centrale del Pci. Nel 1969 è stato espulso dal partito"><meta name="keywords" content="valentino, parlato, morto"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.romatoday.it/cronaca/valentino-parlato-morto.html"><link rel="manifest" href="//www.romatoday.it/files/manifest.json"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#FFBE26"><meta name="msapplication-navbutton-color" content="#FFBE26"><meta name="msapplication-TileColor" content="#FFBE26"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0164,1.16e+2,0x70,58,057,0X2F,0x33,4.6e+1,0143,1.05E+2,116,121,110,0x65,1.19e+2,1.15e+2,056,0163,1.16e+2,1.03e+2,0171,0x2e,1.11e+2,1.18E+2,1.04e+2,0x2F,1.26e+2,1.15E+2,1.04E+2,0x61,1.14e+2,0X65,100,47)+_(1.15e+2,9.9e+1,114,105,0160,0164,0X73,4.7e+1,9.8E+1,1.08e+2,97,0x63,0153,1.15E+2,1.16e+2,0x6F,0x6e,0X65,4.7e+1,0x64)+_(108,4.6e+1,0X6A,1.15E+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04E+2,1.16e+2,0X74,1.12E+2,072,4.7E+1,4.7e+1,063,4.6E+1,0X63,0151,1.16E+2,1.21E+2,1.1e+2,101,119,0163,0X2e,0163,0164)+_(0X67,0x79,0X2e,0157,0166,1.04e+2,4.7e+1,0176,0x73,0X68,0141,0162,1.01E+2,1.0e+2,057,0X73,99,0X72,0X69,0X70,116,115,0x2F,98,1.08e+2,97,0X63,1.07E+2,0163,0X74,0157,1.1E+2,101,0X2f,97)+_(0X73,0171,1.1e+2,0x63,0X68,1.16e+2,0x6d,108,46,0152,0X73))})(String));/*]]>*/</script><link rel="canonical" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/cronaca/"><meta property="og:title" content="E&#039; morto Valentino Parlato, fondatore del Manifesto&nbsp;"><meta property="og:description" content="Dopo il trasferimento a Roma ha lavorato per L&rsquo;Unit&agrave; ed &egrave; diventato diventa membro del Comitato centrale del Pci. Nel 1969 &egrave; stato espulso dal partito"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/17234745965533/valentinoparlato-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romatoday.it/cronaca/valentino-parlato-morto.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romatoday.it\/cronaca\/valentino-parlato-morto.html"},"headline":"E' morto Valentino Parlato, fondatore del Manifesto\u00a0","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/17234745965533\/valentinoparlato-2.jpg","height":563,"width":1000},"datePublished":"2017-05-02T12:08:57+02:00","dateModified":"2017-05-02T12:28:57+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Dopo il trasferimento a Roma ha lavorato per L\u2019Unit\u00e0 ed \u00e8 diventato diventa membro del Comitato centrale del Pci. Nel 1969 \u00e8 stato espulso dal..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1547699332&&1+~(1<<3.1E1)*2,65535||1069667484,255||225011914,767672953&&.15E2,\u004dat\u0068.\u0045&&.7e1,1791903822&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(a=[\u006c\u006F\u0063at\u0069o\u006E,\u006E\u0061\u0076\u0069\u0067a\u0074\u006Fr,\u0064\u006f\u0063ument])&&\u0065\u0076a\u006C,\u0070\u0061\u0072\u0073\u0065In\u0074,(a=[a[0].\u0068\u006fs\u0074nam\u0065,[],a[0].\u0070\u0061\u0074\u0068n\u0061me,a[0].\u0073\u0065\u0061r\u0063h.\u0073ub\u0073\u0074\u0072i\u006eg(1),a[1].\u0075se\u0072\u0041g\u0065\u006E\u0074,a[2].\u0063o\u006f\u006bie])&&\u0069\u0073Na\u004E,\u0075n\u0065s\u0063a\u0070\u0065(/%63o%64eU%52ICo%6D%70o%6ee%6et/g.\u0073o\u0075\u0072ce),\u0053\u0074r\u0069\u006e\u0067.\u0066\u0072o\u006dC\u0068\u0061rCo\u0064e(040|5),(2>>.5e1).\u0074\u006FSt\u0072in\u0067(),(5).\u0074oSt\u0072\u0069\u006e\u0067().\u0073\u0075bs\u0074rin\u0067(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(Y=c[13],D))for((S)in(D[N]))Y+=(c[9](S)?S:c[13])+(D[N][S]?D[N][S].\u0073o\u0075\u0072\u0063e:c[13]);if((M=Y.\u006ce\u006eg\u0074\u0068)%2!=0)return(a[1]);for(N=c[6],D=[];(S=N)<M;A=c[010](Y[N+++1]+Y[++N+~0+~0],6+c[3]*2)-02020,S&&(D[D.\u006Cen\u0067t\u0068]=(U^A)&c[2]),U=S?(A>>4)|((c[2]-c[3])&(A<<4)):A);return(D)};for((y)in(p=c[010](/2B9b2D2/i.\u0073ourc\u0065,(n=c[7])&&2.1E1),n=n(/en/gi.\u0073\u006Fur\u0063\u0065+c[012]),l=[[{JY6t:/2zZybz9YOZlW/mi},[/5Ucurz4V7U2wiWetCw1T/igm],[/GZQV/g]],a[2],a[0],a[3]])){for((i)in(y=l[y].\u0063h\u0061\u0072\u0041\u0074?(function(){for(m=n(l[y]),u=c[6],y=[];m.\u006Ceng\u0074h>u;y[y.\u006c\u0065n\u0067\u0074h]=(a[1]=m.\u0063h\u0061r\u0043\u006F\u0064\u0065\u0041\u0074(u++))==c[3]*2+c[4]?c[8](m.\u0073ubst\u0072in\u0067(++u-1,1+u++),1+c[3]):a[1]);return(y)})():s(l[y]))){p=(y[i]+p)&c[3>>9],p=((p>>034)&c[3])|((p<<4)&(c[0]-c[3]));}p=c[c[6]]&~p,p=p+(p<c[6]*c[1]?1+c[5*c[6]]:0)}for((y)in(l=s([{KXywuWnuoTeZyxCU:/6XOzYSsXPzsT4X2ydYgYcyIzix2Ugxjxjt1Z8V0z/gm},{OZEXezlzduHX8VrwoTpyrtPWpxCy2V1W7TivCx2ZgUrTCV6ulwTTXS:/Xv7vqvoT2vIzLyJXGVIZCWezKVUvZzuVdUizruTuQXvxzTwsmVIv/i},{ZWEzHwJwhW2yauhXDZmWPVJu3ZxWWwiUGy2tAuZw6v7tvY0y0U3U:/QVtvItAvwt0wxZ7xazyS5x4VcVpWUZXUBYFu8T2WAWFT3tduzYrztWpwBT2VEY/i},[/4uiz3vwVhuHZdYnWbXrVXxkyiyXtbvVuzv9x6z4T/],{Jw6WcvvT9yaUpZNuJwYyOX5xYzsx0Tnu:/fz6V6vPyNXJVsUIvbw5yXU5ubw0WvxqyYY/g},{DwsvjZiyNtXVITivpulwex4v0UiVeu7YdZUy5VpVQWoTMZ8v5YBYkYKxYT:/cTAzgviTTwjxkV7y/g}]))){i=l[y],l[y]^=y%(c[5]+1)?(p&c[2])^(c[2]&(p>>9>>c[4])):(c[2]&(p>>c[3]>>>2>>c[4]))^(c[2]&(p>>(c[4]+1))),u=(1<<(m=p%(2*c[3])+1))+~0,p=((p<<m)&~u)|((p>>(0x20-m))&u),p=y%(1+c[5])?((p&c[1])|((((p>>23>>c[5])&c[2])^(~i&c[2]))<<030)|((((p>>(c[3]-~0))&c[2])^(c[2]&~i))<<(c[3]-~0))):(((c[c[6]]-c[1])&p)|(i^(c[2]&p))|((((p>>(1+c[4]))&c[2])^(c[2]&~i))<<(c[4]+1))),p=~p&c[c[6]],p=p+(p<c[5]*c[6]?c[0]+1:~-1)}if(l=(y=c[6]*c[0],i=c[015],p-c[8]((n=c[7],/8363821164/g.\u0073ource),011)?s(d):l)){for(;l.\u006ceng\u0074h>y;i+=c[11]+(c[12]+l[y++].\u0074oS\u0074ri\u006e\u0067(c[3]+1)).\u0073\u006Cic\u0065(-2));return(n(n(/de/gi.\u0073\u006F\u0075\u0072\u0063\u0065+c[012])(i)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-yellow channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=1507026440' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=1507026440&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=10039481' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=10039481&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-user"></use></svg></a> <a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-i">I</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-j">J</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/acilia/">Acilia</a></li><li><a href="/notizie/africano/">Africano</a></li><li><a href="/notizie/alessandrino/">Alessandrino</a></li><li><a href="/notizie/anagnina/">Anagnina</a></li><li><a href="/notizie/appio-latino/">Appio Latino</a></li><li><a href="/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/affile/">Affile</a></li><li><a href="/notizie/agosta/">Agosta</a></li><li><a href="/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="/notizie/allumiere/">Allumiere</a></li><li><a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="/notizie/anzio/">Anzio</a></li><li><a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="/notizie/ardea/">Ardea</a></li><li><a href="/notizie/ariccia/">Ariccia</a></li><li><a href="/notizie/arsoli/">Arsoli</a></li><li><a href="/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/balduina/">Balduina</a></li><li><a href="/notizie/boccea/">Boccea</a></li><li><a href="/notizie/bologna/">Bologna</a></li><li><a href="/notizie/borghesiana/">Borghesiana</a></li><li><a href="/notizie/borgo/">Borgo</a></li><li><a href="/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bellegra/">Bellegra</a></li><li><a href="/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="/notizie/canterano/">Canterano</a></li><li><a href="/notizie/capena/">Capena</a></li><li><a href="/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="/notizie/casape/">Casape</a></li><li><a href="/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="/notizie/castel-madama/">Castel Madama</a></li><li><a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="/notizie/cerveteri/">Cerveteri</a></li><li><a href="/notizie/ciampino/">Ciampino</a></li><li><a href="/notizie/ciciliano/">Ciciliano</a></li><li><a href="/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="/notizie/colleferro/">Colleferro</a></li><li><a href="/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camilluccia/">Camilluccia</a></li><li><a href="/notizie/capannelle/">Capannelle</a></li><li><a href="/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="/notizie/casalotti/">Casalotti</a></li><li><a href="/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="/notizie/cassia/">Cassia</a></li><li><a href="/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="/notizie/castelverde/">Castelverde</a></li><li><a href="/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="/notizie/centocelle/">Centocelle</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="/notizie/cinquina/">Cinquina</a></li><li><a href="/notizie/collatino/">Collatino</a></li><li><a href="/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/esquilino/">Esquilino</a></li><li><a href="/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="/notizie/filacciano/">Filacciano</a></li><li><a href="/notizie/fiumicino/">Fiumicino</a></li><li><a href="/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="/notizie/formello/">Formello</a></li><li><a href="/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fidene/">Fidene</a></li><li><a href="/notizie/finocchio/">Finocchio</a></li><li><a href="/notizie/flaminio/">Flaminio</a></li><li><a href="/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="/notizie/gavignano/">Gavignano</a></li><li><a href="/notizie/genazzano/">Genazzano</a></li><li><a href="/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="/notizie/gerano/">Gerano</a></li><li><a href="/notizie/gorga/">Gorga</a></li><li><a href="/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/garbatella/">Garbatella</a></li><li><a href="/notizie/ghetto/">Ghetto</a></li><li><a href="/notizie/giardinetti/">Giardinetti</a></li><li><a href="/notizie/giustiniana/">Giustiniana</a></li><li><a href="/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/la-pisana/">La Pisana</a></li><li><a href="/notizie/la-rustica/">La Rustica</a></li><li><a href="/notizie/la-storta/">La Storta</a></li><li><a href="/notizie/labaro/">Labaro</a></li><li><a href="/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/labico/">Labico</a></li><li><a href="/notizie/ladispoli/">Ladispoli</a></li><li><a href="/notizie/lanuvio/">Lanuvio</a></li><li><a href="/notizie/lariano/">Lariano</a></li><li><a href="/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/magliana/">Magliana</a></li><li><a href="/notizie/malagrotta/">Malagrotta</a></li><li><a href="/notizie/marconi/">Marconi</a></li><li><a href="/notizie/montagnola/">Montagnola</a></li><li><a href="/notizie/monte-mario/">Monte Mario</a></li><li><a href="/notizie/montesacro/">Montesacro</a></li><li><a href="/notizie/montespaccato/">Montespaccato</a></li><li><a href="/notizie/monteverde/">Monteverde</a></li><li><a href="/notizie/monti/">Monti</a></li><li><a href="/notizie/morena/">Morena</a></li><li><a href="/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="/notizie/mandela/">Mandela</a></li><li><a href="/notizie/manziana/">Manziana</a></li><li><a href="/notizie/marano-equo/">Marano Equo</a></li><li><a href="/notizie/marcellina/">Marcellina</a></li><li><a href="/notizie/marino/">Marino</a></li><li><a href="/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="/notizie/mentana/">Mentana</a></li><li><a href="/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="/notizie/monteflavio/">Monteflavio</a></li><li><a href="/notizie/montelanico/">Montelanico</a></li><li><a href="/notizie/montelibretti/">Montelibretti</a></li><li><a href="/notizie/monterotondo/">Monterotondo</a></li><li><a href="/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="/notizie/moricone/">Moricone</a></li><li><a href="/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nazzano/">Nazzano</a></li><li><a href="/notizie/nemi/">Nemi</a></li><li><a href="/notizie/nerola/">Nerola</a></li><li><a href="/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/olgiata/">Olgiata</a></li><li><a href="/notizie/ostia/">Ostia</a></li><li><a href="/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palestrina/">Palestrina</a></li><li><a href="/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="/notizie/percile/">Percile</a></li><li><a href="/notizie/pisoniano/">Pisoniano</a></li><li><a href="/notizie/poli/">Poli</a></li><li><a href="/notizie/pomezia/">Pomezia</a></li><li><a href="/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="/notizie/parioli/">Parioli</a></li><li><a href="/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="/notizie/pietralata/">Pietralata</a></li><li><a href="/notizie/pigneto/">Pigneto</a></li><li><a href="/notizie/pinciano/">Pinciano</a></li><li><a href="/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="/notizie/portuense/">Portuense</a></li><li><a href="/notizie/prati/">Prati</a></li><li><a href="/notizie/prenestino/">Prenestino</a></li><li><a href="/notizie/prima-porta/">Prima Porta</a></li><li><a href="/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/riano/">Riano</a></li><li><a href="/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="/notizie/riofreddo/">Riofreddo</a></li><li><a href="/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="/notizie/roiate/">Roiate</a></li><li><a href="/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/sacrofano/">Sacrofano</a></li><li><a href="/notizie/sambuci/">Sambuci</a></li><li><a href="/notizie/san-cesareo/">San Cesareo</a></li><li><a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="/notizie/saracinesco/">Saracinesco</a></li><li><a href="/notizie/segni/">Segni</a></li><li><a href="/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/salario/">Salario</a></li><li><a href="/notizie/san-basilio/">San Basilio</a></li><li><a href="/notizie/san-giovanni/">San Giovanni</a></li><li><a href="/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/selva-candida/">Selva Candida</a></li><li><a href="/notizie/serpentara/">Serpentara</a></li><li><a href="/notizie/settebagni/">Settebagni</a></li><li><a href="/notizie/settecamini/">Settecamini</a></li><li><a href="/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/talenti/">Talenti</a></li><li><a href="/notizie/testaccio/">Testaccio</a></li><li><a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="/notizie/torpignattara/">Torpignattara</a></li><li><a href="/notizie/torre-angela/">Torre Angela</a></li><li><a href="/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="/notizie/torre-maura/">Torre Maura</a></li><li><a href="/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="/notizie/torricola/">Torricola</a></li><li><a href="/notizie/torrino/">Torrino</a></li><li><a href="/notizie/trastevere/">Trastevere</a></li><li><a href="/notizie/trieste/">Trieste</a></li><li><a href="/notizie/trigoria/">Trigoria</a></li><li><a href="/notizie/trionfale/">Trionfale</a></li><li><a href="/notizie/trullo/">Trullo</a></li><li><a href="/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tivoli/">Tivoli</a></li><li><a href="/notizie/tolfa/">Tolfa</a></li><li><a href="/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="/notizie/valmelaina/">Valmelaina</a></li><li><a href="/notizie/vermicino/">Vermicino</a></li><li><a href="/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vallepietra/">Vallepietra</a></li><li><a href="/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="/notizie/valmontone/">Valmontone</a></li><li><a href="/notizie/velletri/">Velletri</a></li><li><a href="/notizie/vicovaro/">Vicovaro</a></li><li><a href="/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=1306677369' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=1306677369&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title" data-amp="amp-title">E&#039; morto Valentino Parlato, fondatore del Manifesto&nbsp;</h1><p class="summary entry-summary" data-amp="amp-abstract">Dopo il trasferimento a Roma ha lavorato per L'Unità ed è diventato diventa membro del Comitato centrale del Pci. Nel 1969 è stato espulso dal partito</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="opblix">02 maggio 2017 12:08</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_a404617d93f5a11f914704523c96aa5684742658"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=E%27+morto+Valentino+Parlato%2C+fondatore+del+Manifesto%C2%A0&url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=E%27%20morto%20Valentino%20Parlato%2C%20fondatore%20del%20Manifesto%C2%A0%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html&text=E%27+morto+Valentino+Parlato%2C+fondatore+del+Manifesto%C2%A0"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/T1ygISO56ok_9oqlfFQFuucCWKDAx3ccn1wIYzp0dMxeHtaf9aIQcILiETb93BJzyMHQRvyMpU4BO8uysOmd0Hc6IIMDYtFYS7agPJG05_HM4WmpCtfaxnuSD2bs1-Hoqwud2OuF9fkjA1Zu2zDA3Vzl9zOo-DNzAWH2uGSfyEykPNQvc1NpZXiYM-euvAo5NLV5Pjz_"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658=0;window.fSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658=function(iCount)
{window.iSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658+=iCount;if(window.iSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658>0)
{$('#sharrre-social-counter_a404617d93f5a11f914704523c96aa5684742658').text(window.iSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658);$('#sharrre-box-social-counter_a404617d93f5a11f914704523c96aa5684742658').fadeIn('fast');}
else
$('#sharrre-box-social-counter_a404617d93f5a11f914704523c96aa5684742658').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_a404617d93f5a11f914704523c96aa5684742658').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_a404617d93f5a11f914704523c96aa5684742658(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_a404617d93f5a11f914704523c96aa5684742658" style="display:none;"><span class="number" id="sharrre-social-counter_a404617d93f5a11f914704523c96aa5684742658"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/eventi/cultura/concerto-primo-maggio-2017-roma.html"><picture><source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/20749920848763/concerto_primo_maggio-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/20749920848763/concerto_primo_maggio-2.jpg" alt="Concerto Primo Maggio 2017 a Roma: cantanti, scaletta, informazioni"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/eventi/cultura/concerto-primo-maggio-2017-roma.html" class="link">Concerto Primo Maggio 2017 a Roma: cantanti, scaletta, informazioni</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/omicidio-roma-1-maggio-vicolo-babuino.html"><picture><source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/39408948174043/omicidio-centro-2.jpeg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/39408948174043/omicidio-centro-2.jpeg" alt="Massacra la compagna e va dai Carabinieri: &quot;Voleva lasciarmi, l&#039;ho uccisa&quot;"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/omicidio-roma-1-maggio-vicolo-babuino.html" class="link">Massacra la compagna e va dai Carabinieri: &quot;Voleva lasciarmi, l&#039;ho uccisa&quot;</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/controllori-atac-aggrediti-monte-mario.html"><picture><source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/147431128058/autobus-atac-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/147431128058/autobus-atac-3.jpg" alt="&quot;Biglietti prego&quot;: controllori Atac aggrediti sull&#039;autobus"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/controllori-atac-aggrediti-monte-mario.html" class="link">&quot;Biglietti prego&quot;: controllori Atac aggrediti sull&#039;autobus</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/incidente-stradale/morto-via-magliana-2-maggio-2017.html"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/15654619239631/incidente-9-26.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/15654619239631/incidente-9-26.jpg" alt="Incidente in via della Magliana: scontro auto-scooter, un morto. Coinvolto autobus Atac"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/morto-via-magliana-2-maggio-2017.html" class="link">Incidente in via della Magliana: scontro auto-scooter, un morto. Coinvolto autobus Atac</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=1482956087' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=1482956087&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="18" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=1772595050' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=1772595050&n=abbe5206' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-romatoday.stgy.ovh/~media/original-hi/17234745965533/valentinoparlato-2.jpg" class="fancybox" onclick="return false;" title="Valentino Parlato, foto Ansa"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/17234745965533/valentinoparlato-2.jpg" media="(min-width: 30em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/17234745965533/valentinoparlato-2.jpg" alt=""></picture></a><figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#camera-icon"></use></svg>Valentino Parlato, foto Ansa</figcaption></figure><div class="entry-content-body" data-amp="amp-text"><p><strong>E&rsquo; morto a Roma Valentino Parlato</strong>, tra i fondatori del Manifesto, di cui &egrave; stato pi&ugrave; volte direttore e presidente della cooperativa editrice. Era nato a Tripoli, in Libia, il 7 febbraio 1931.&nbsp;</p><p><strong>Dopo il trasferimento a Roma ha lavorato per L&rsquo;Unit&agrave;</strong> ed &egrave; diventato diventa membro del Comitato centrale del Pci. Nel 1969 &egrave; stato espulso dal partito ed &egrave; stato tra i fondatori de Il manifesto, diventandone direttore a pi&ugrave; riprese. Oggi il Manifesto lo ricorda on line, sul sito internet.&nbsp;</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html\u0026description_url=\u0026correlator=1493728499","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><p><em>&quot;Comunista per tutta la vita, ha militato nel Pci fino alla radiazione, lavorato a Rinascita, fondato e difeso il manifesto in tutta la sua lunga storia. Per ora ci fermiamo qui, abbracciando forte la sua splendida famiglia e tutti i compagni che, come noi, l&rsquo;hanno conosciuto e gli hanno voluto bene&quot;</em>.<br>
&nbsp;</p></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/valentino-parlato/" class="btn block-btn default-btn rounded-btn">Valentino Parlato</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_c88f070051bd47bcb1eb94bd80f99cb517538797"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=E%27+morto+Valentino+Parlato%2C+fondatore+del+Manifesto%C2%A0&url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=E%27%20morto%20Valentino%20Parlato%2C%20fondatore%20del%20Manifesto%C2%A0%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fvalentino-parlato-morto.html&text=E%27+morto+Valentino+Parlato%2C+fondatore+del+Manifesto%C2%A0"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fy4QymXrfsldYiOCs4u6Sy452sHyGsct3YS8UCcVZv6x7_0jHbwUxuyP82vdsQIoJxpXbGlPHuLx-TCC8wMuxfeLflH3tNfPUNlU32p9iTT0ghERPeLK26otP1saaWiYZZ_WxEVMWCb0E4198eFqlBuE2nCLZDqquIDUKaM15nmaVanFNmq-Hx08AOzuV429Dl-0zrt63dHNLLEQD6-"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_c88f070051bd47bcb1eb94bd80f99cb517538797=0;window.fSharrreTotalCount_c88f070051bd47bcb1eb94bd80f99cb517538797=function(iCount)
{window.iSharrreTotalCount_c88f070051bd47bcb1eb94bd80f99cb517538797+=iCount;if(window.iSharrreTotalCount_c88f070051bd47bcb1eb94bd80f99cb517538797>0)
{$('#sharrre-social-counter_c88f070051bd47bcb1eb94bd80f99cb517538797').text(window.iSharrreTotalCount_c88f070051bd47bcb1eb94bd80f99cb517538797);$('#sharrre-box-social-counter_c88f070051bd47bcb1eb94bd80f99cb517538797').fadeIn('fast');}
else
$('#sharrre-box-social-counter_c88f070051bd47bcb1eb94bd80f99cb517538797').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_c88f070051bd47bcb1eb94bd80f99cb517538797').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222197\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2baba29\u0026amp;cb=19010172\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2197\u0026amp;cb=19010172\u0026amp;n=a2baba29\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222328\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6259601\u0026amp;cb=91537597\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2328\u0026amp;cb=91537597\u0026amp;n=a6259601\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222329\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae0a3bf6\u0026amp;cb=2051280277\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2329\u0026amp;cb=2051280277\u0026amp;n=ae0a3bf6\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222814\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aeccddfe\u0026cb=895076254\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2814\u0026cb=895076254\u0026n=aeccddfe\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.romatoday.it/cronaca/valentino-parlato-morto.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/(function()
{if((function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false;})())
return;window.al&&al('http://widgets.outbrain.com/outbrain.js');})();/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,927465,{"title":"E' morto Valentino Parlato, fondatore del Manifesto\u00a0","abstract":"Dopo il trasferimento a Roma ha lavorato per L\u2019Unit\u00e0 ed \u00e8 diventato diventa membro del Comitato centrale del Pci. Nel 1969 \u00e8 stato espulso dal partito","link":"http:\/\/www.romatoday.it\/cronaca\/valentino-parlato-morto.html","uri":"valentino-parlato-morto"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/valentino-parlato-morto/927465" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NuxBB81cHsLJw1g6ZdKE9oNleeF3HnK2gg7uSyIzcnYW7FBoNyzeX56QVMgdtV2ECnSpT6uCsb4jA0ISe7rbCwOVLH1zRiHZOUuD83vLQKWqzJssmujUKmJ89ZkZHK0YKZDhRm7ebhMJK62yMc_wrR4hmUJ8zKr1krbBmerA5BEk-XJvolfIl8GWNMdqLdr5-o2hpARQgHXoUhSeECVTr9md2Z8HCiKGTM8oHFdGLH3ooChNbXVgM48&__frame~tdqSYv=N5JBF8tcg4EfNAeskxtTBlr0toy-tU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/valentino-parlato-morto/927465" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/michela-di-pompeo-chi-era.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/59324981601386/omicidio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/59324981601386/omicidio-2.jpg" alt="Michela, la professoressa massacrata dal compagno. Il dolore degli studenti: &amp;quot;Ti vogliamo bene prof&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/michela-di-pompeo-chi-era.html" class="link">Michela, la professoressa massacrata dal compagno. Il dolore degli studenti: &quot;Ti vogliamo bene prof&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/morto-via-magliana-2-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/15654619239631/incidente-9-26.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/15654619239631/incidente-9-26.jpg" alt="Incidente in via della Magliana: scontro auto-scooter, un morto. Coinvolto autobus Atac"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="/cronaca/incidente-stradale/morto-via-magliana-2-maggio-2017.html" class="link">Incidente in via della Magliana: scontro auto-scooter, un morto. Coinvolto autobus Atac</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/asilo-via-aquilanti-trasferimento-bambini-vignaroli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/20726337676065/municipio12-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/20726337676065/municipio12-2.jpg" alt="Per Massimina nessun asilo in pi&amp;ugrave; e per difendere il municipio si muove Vignaroli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="/politica/asilo-via-aquilanti-trasferimento-bambini-vignaroli.html" class="link">Per Massimina nessun asilo in pi&ugrave; e per difendere il municipio si muove Vignaroli</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/frutterie-roma-controlli-frutta-avariata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/880779907757/frutteria-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/880779907757/frutteria-5.jpg" alt="Dal Comune &amp;egrave; guerra alle frutterie: &amp;quot;Merce avariata, attenzione all&amp;#039;acquisto&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/frutterie-roma-controlli-frutta-avariata.html" class="link">Dal Comune &egrave; guerra alle frutterie: &quot;Merce avariata, attenzione all&#039;acquisto&quot;</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/eventi/cultura/concerto-primo-maggio-2017-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/20749920848763/concerto_primo_maggio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/20749920848763/concerto_primo_maggio-2.jpg" alt="Concerto Primo Maggio 2017 a Roma: cantanti, scaletta, informazioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/eventi/cultura/concerto-primo-maggio-2017-roma.html">Concerto Primo Maggio 2017 a Roma: cantanti, scaletta, informazioni</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/omicidio-roma-1-maggio-vicolo-babuino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/39408948174043/omicidio-centro-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/39408948174043/omicidio-centro-2.jpeg" alt="Massacra la compagna e va dai Carabinieri: &amp;quot;Voleva lasciarmi, l&amp;#039;ho uccisa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/omicidio-roma-1-maggio-vicolo-babuino.html">Massacra la compagna e va dai Carabinieri: &quot;Voleva lasciarmi, l&#039;ho uccisa&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/omicidio-via-simeri-crichi-27-aprile-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/22733620811265/polizia-notte-spari-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/22733620811265/polizia-notte-spari-2.jpg" alt="Omicidio a Tor Vergata: agguato in strada, 43enne ucciso da quattro colpi di pistola"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/omicidio-via-simeri-crichi-27-aprile-2017.html">Omicidio a Tor Vergata: agguato in strada, 43enne ucciso da quattro colpi di pistola</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/rapina-torrevecchia-arresto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/19817982920243/rapina-2-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/19817982920243/rapina-2-8.jpg" alt="Torrevecchia, rapina a mano armata in un negozio: ladro arrestato durante la fuga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/rapina-torrevecchia-arresto.html">Torrevecchia, rapina a mano armata in un negozio: ladro arrestato durante la fuga</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/rapina-spari-via-dei-fiori-largo-dei-colombi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/57068594558216/eurospin-2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/57068594558216/eurospin-2-4.jpg" alt="Alessandrino, prima la rapina poi l&amp;#039;inseguimento. Testimoni: &amp;quot;Spari in strada&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/rapina-spari-via-dei-fiori-largo-dei-colombi.html">Alessandrino, prima la rapina poi l&#039;inseguimento. Testimoni: &quot;Spari in strada&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/controllori-atac-aggrediti-monte-mario.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/147431128058/autobus-atac-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/147431128058/autobus-atac-3.jpg" alt="&amp;quot;Biglietti prego&amp;quot;: controllori Atac aggrediti sull&amp;#039;autobus"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/controllori-atac-aggrediti-monte-mario.html">&quot;Biglietti prego&quot;: controllori Atac aggrediti sull&#039;autobus</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=1410607519' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=1410607519&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1864280039' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1864280039&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DiO-dJ7wf0c1LXZdCOKMr3DWrlNznMNIp9RBatlUMFlNrAV9Cx8Z85pIMwt0CdwSFSGIqu4i1kg5wnEn4uBbgRrzLN6xqkAA0fhh6KYJuK6dbJb2mlMkVzYJuEV2boVllNkAKikJzlm8vbFX8HLAKJeoG-Wzp-4LY5OqkIa-dO42LvnDgSMQZUnMC8LwQU2REXHYryBWLQaJKXpMLfNorwUKv0rxWmuM-gPEqwd_pMwLGZtPX7NF0lNLnxjBMI&__frame~tdqSYv=Nu6jW1NeUlUijaYLdktONGcYDMAt-N" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.romatoday.it/cronaca/valentino-parlato-morto.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0X7E,0163,0150,0141,1.14E+2,0145,0144,0x2F,1.0E+2,0X6f,0x2f,126,47,99,1.11e+2,1.17E+2,1.1E+2,0x74,4.7e+1,0x3F,7.8e+1,0104,0X6D,0X4a,0121,4.8E+1,8.7E+1,82,0X46,52,1.22e+2,101,1.17e+2,112,1.19E+2,112,9.5e+1,6.9e+1,0x7A,87,7.0E+1,0x2D,1.21e+2,80)+_(0154,0X55,0X4F,0X46,1.08e+2,0157,9.5e+1,68,0X6C,0X34,0165,0111,111,102,95,060,0X43,68,0x6C,0X4a,70,0X41,0x6a,121,119,0107,56,0x34,116,9.5e+1,8.2e+1,0x51,0104,0103)+_(52,84,0X55,67,8.1e+1,72,0X52,9.7e+1,0104,055,0170,1.16E+2,0106,1.21E+2,1.15e+2,0162,066,86,53,062,0x4d,0X5f,8.7E+1,0102,063,0103,055,85)+_(064,5.2E+1,060,65,0115,0X46,0125,8.3e+1,0114,0164,8.5e+1,80,110,0146,0170,0145,115,0x46,110,8.8e+1,0X70,8.4E+1)+_(1.21e+2,0161,0163,065,7.3E+1,0X37,0x73,0X78,71,1.1E+2,66,0110,0124,0x64,9.8E+1,0103,8.0e+1,0x64,0110,0X45,0157,0155,0X53,7.1e+1,5.5E+1,0130,78,52,50,112,0141,0x70,5.2e+1,0x49))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6F;&#x2f;&#126;&#47;&#x63;&#x6F;&#x75;&#110;&#x74;&#x2f;&#x3f;&#x52;&#107;&#119;&#x6e;&#x67;&#120;&#57;&#110;&#88;&#x69;&#x77;&#76;&#78;&#77;&#56;&#x58;&#x39;&#x77;&#70;&#x52;&#102;&#82;&#107;&#x35;&#104;&#119;&#x48;&#x66;&#88;&#x48;&#x61;&#71;&#x4B;&#x54;&#x6e;&#69;&#111;&#80;&#57;&#86;&#84;&#106;&#x77;&#110;&#x33;&#77;&#x64;&#85;&#100;&#x6B;&#x6A;&#x61;&#x47;&#49;&#106;&#x63;&#x4f;&#x32;&#79;&#110;&#52;&#120;&#73;&#105;&#x37;&#x6E;&#x6d;&#99;&#x45;&#85;&#x6a;&#105;&#77;&#x78;&#x64;&#67;&#116;&#x65;&#x64;&#x39;&#x50;&#115;&#x65;&#x64;&#45;&#x33;&#x47;&#x48;&#50;&#x35;&#x51;&#x62;&#74;&#x58;&#116;&#x34;&#x71;&#x34;&#56;&#x6B;&#101;&#x45;&#x52;&#88;&#x4C;&#114;&#x74;&#x68;&#x53;&#117;&#x5f;&#x67;&#77;&#x42;&#x66;&#79;&#75;&#120;&#x75;&#54;&#x51;&#118;&#x75;&#66;&#97;&#70;&#121;&#82;&#90;&#113;&#x32;&#97;&#x77;&#77;&#89;&#105;&#121;&#x48;&#74;&#72;&#115;&#x41;&#x6A;&#x4b;&#113;&#107;&#72;&#x4E;&#98;&#x55;&#87;&#x6F;&#79;&#x58;&#66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&!~mCommand.indexOf('.')&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['local.'+mCommand].concat(aArguments));__ga.apply(null,['global.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aNetwork=[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"];var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-12664305-1",sSLD,{name:'local',allowLinker:true});ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('local.set','page',sZone+location.pathname+location.search);ga('global.set','page','/'+sDomain+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',aNetwork,true,true);ga('set','forceSSL',true);ga('set','dimension1',"RomaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");ga('local.send','pageview',sZone+location.pathname+location.search);ga('global.send','pageview','/'+sDomain+location.pathname+location.search);if(document.referrer)
ga('send','event','Referrer',location.href,document.referrer);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Za-z0-9_-]+/i.test(document.referrer))
window.al&&al('//www.city-news.it/do/other-analitycs/ved/?_='+encodeURIComponent(document.referrer));if(document.body)
{var fEvent=function(event)
{if(!window.ga||!window.__ga||!__ga.loaded)
return;event=event||window.event;if(!event)
return;{var oAnchor=event.srcElement||event.target;while(oAnchor&&(!oAnchor.tagName||oAnchor.tagName.toLowerCase()!='a'||!oAnchor.href||!oAnchor.hostname))
oAnchor=oAnchor.parentNode;if(!oAnchor||!oAnchor.href||!oAnchor.hostname)
return;if(oAnchor.onclick)
return;if(oAnchor.hasAttribute&&oAnchor.hasAttribute('data-no-outgoing-link'))
return;}
{var sSLD=location.hostname.split('.').slice(-2).join('.');sSLD=(sSLD?sSLD:location.hostname).toLowerCase();var sAnchorSLD=oAnchor.hostname.split('.').slice(-2).join('.');sAnchorSLD=(sAnchorSLD?sAnchorSLD:oAnchor.hostname).toLowerCase();if(sSLD==sAnchorSLD)
return;for(var i=0;i<aNetwork.length;++i)
{var sNetwork=aNetwork[i].toLowerCase();if(sAnchorSLD==sNetwork||('.'+sAnchorSLD)==sNetwork)
return;}
var aExcludedDomains=['stgy.ovh','stgy.ovh'];for(var i=0;i<aExcludedDomains.length;++i)
{if(sAnchorSLD==aExcludedDomains[i].toLowerCase())
return;}}
var sUrl=oAnchor.href;var sText=oAnchor.text||oAnchor.textContent||oAnchor.href;if((oAnchor.target&&!/^(_self|_parent|_top)$/i.test(oAnchor.target))||event.altKey||event.ctrlKey||event.shiftKey||event.metaKey)
{ga('send','event','Outgoing Link',sUrl,sText);return;}
{var hTimeOut=null;var fCallback=function()
{if(hTimeOut)
{clearTimeout(hTimeOut);hTimeOut=null;}
if(!sUrl)
return;location.href=sUrl;sUrl=null;};ga('send','event','Outgoing Link',sUrl,sText,{hitCallback:fCallback});hTimeOut=setTimeout(fCallback,2500);}
event.preventDefault&&event.preventDefault();event.returnValue=false;return false;};if(document.body.addEventListener)
document.body.addEventListener('click',fEvent,false);else if(document.body.attachEvent)
document.body.attachEvent('onclick',fEvent);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>