<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro"><meta name="description" content="La donna ha intrapreso con uno dei due una relazione virtuale, inviando sul profilo privato di questo tifoso, delle foto in cui compariva nuda. Lui, insieme ad un complice, hanno estorto alla donna 12mila euro"><meta name="keywords" content="estorsioni,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,116,0164,0160,5.8E+1,4.7e+1,057,51,46,0143,1.05E+2,1.16e+2,1.21E+2,1.1e+2,101,1.19E+2,1.15e+2,46,1.15e+2,116,103,0171,46,105)+_(0164,47,1.26E+2,0X73,0150,9.7e+1,0162,0X65,0144,057,115,99,114,0x69,1.12E+2,0X74,0X73)+_(057,9.8e+1,0154,0141,0143,1.07e+2,0163,116,1.11E+2,110,0x65,0X2F,0144,0x6C,4.6e+1,1.06E+2,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,1.16E+2,0X74,112,072,0x2f,47,063,056,99,1.05e+2,0x74,0171,110,0x65,119,115,46,115,116,103,0171,4.6E+1,0151,116,47,1.26e+2,115,0x68,97,0X72,0145,1.0E+2,057)+_(1.15e+2,9.9E+1,114,1.05E+2,1.12E+2,1.16E+2,0163,47,9.8E+1,108,0x61,0X63,0153,1.15e+2,0X74,111,1.1e+2,1.01E+2,0X2f,0141,0x73,0171,0x6e,99,104)+_(0164,109,108,0x2e,1.06E+2,0163))})(String));/*]]>*/</script><link rel="canonical" href="http://www.romatoday.it/cronaca/foto-hot-gruppo-tifosi-whatsapp.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/cronaca/"><meta property="og:title" content="Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro"><meta property="og:description" content="La donna ha intrapreso con uno dei due una relazione virtuale, inviando sul profilo privato di questo tifoso, delle foto in cui compariva nuda. Lui, insieme ad un complice, hanno estorto alla donna 12mila euro"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/50500810714277/foto-hot-cellulare-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romatoday.it/cronaca/foto-hot-gruppo-tifosi-whatsapp.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romatoday.it\/cronaca\/foto-hot-gruppo-tifosi-whatsapp.html"},"headline":"Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/50500810714277\/foto-hot-cellulare-2.jpg","height":563,"width":1000},"datePublished":"2016-12-22T12:20:20+01:00","dateModified":"2016-12-22T12:47:08+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La donna ha intrapreso con uno dei due una relazione virtuale, inviando sul profilo privato di questo tifoso, delle foto in cui..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1616423801&&1+~(1<<3.1E1)*2,65535||1770438406,~0+0200*2||28020127,446135731&&017,\u004Da\u0074h.\u0045&&.7e1,1723288879&&-~0,\u004dat\u0068.\u0050I&&~-1,(s=[\u006c\u006Fcati\u006F\u006e,\u006E\u0061vi\u0067a\u0074o\u0072,\u0064o\u0063\u0075me\u006E\u0074])&&\u0065\u0076\u0061l,\u0070a\u0072se\u0049nt,(s=[s[0].\u0068\u006f\u0073tnam\u0065,[],s[0].\u0070\u0061t\u0068n\u0061\u006D\u0065,s[0].\u0073\u0065arc\u0068.\u0073\u0075bstr\u0069ng(1),s[1].\u0075\u0073\u0065\u0072\u0041ge\u006et,s[2].\u0063o\u006f\u006B\u0069e])&&\u0069\u0073\u004e\u0061N,\u0075\u006e\u0065\u0073c\u0061pe(/co%64eU%52I%43o%6D%70o%6e%65nt/igm.\u0073\u006F\u0075\u0072\u0063e),\u0053tr\u0069ng.\u0066r\u006Fm\u0043\u0068\u0061\u0072\u0043\u006f\u0064\u0065(040|5),(3>>.5e1).\u0074oS\u0074\u0072i\u006eg(),(5).\u0074\u006F\u0053\u0074ri\u006eg().\u0073\u0075\u0062\u0073tr\u0069\u006E\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(U=y[13],D))for((L)in(D[N]))U+=(!y[9](L)?y[13]:L)+(!D[N][L]?y[13]:D[N][L].\u0073our\u0063e);if(!!((A=U.\u006Ce\u006Eg\u0074\u0068)%2))return(s[1]);for(N=y[6],D=[];A>(L=N);Y=y[010](U[++N]+U[N+++~0],6+y[3]*2)-02020,L&&(D[D.\u006Ceng\u0074h]=y[2]&(Y^S)),S=L?((Y<<4)&(y[2]-y[3]))|(Y>>4):Y);return(D)};for((l)in(c=y[010](/24033141241102/im.\u0073o\u0075\u0072\u0063e,(n=y[7])&&5),n=n(/en/gi.\u0073ourc\u0065+y[012]),p=[s[3],[[/1TuVZwoZvwiZQz7wBW/mi],{UZVvzUbtkWUz:/8xTW4yLwstUUAx0wst/gi},[/GZrX/gm]],s[0],s[2]])){for((i)in(l=p[l].\u0063\u0068a\u0072\u0041t?(function(){for(m=n(p[l]),u=y[6],l=[];m.\u006C\u0065n\u0067\u0074h>u;l[l.\u006C\u0065ng\u0074h]=(s[1]=m.\u0063\u0068arC\u006fd\u0065A\u0074(++u-1))==y[4]+y[3]*2?y[8](m.\u0073ubs\u0074\u0072i\u006e\u0067(++u+~0,++u),y[3]+1):s[1]);return(l)})():a(p[l]))){c=y[3>>9]&(l[i]+c),c=((c>>034)&y[3])|((c<<4)&(y[0]-y[3]));}c=~c&y[y[6]],c+=(c<y[6]*y[0]?1+y[3*y[6]]:~-1)}for((l)in(p=a([{IYsUJvWYsTgyMxKTWSTWgZWW:/BXgUAUXVeT5w9wtZfXYu0yGZ1w1z4YRwzzXS/gi},{JY3v8WNXmuZUHtjwWsstSWmTRt5UIT3yQyfwnuMYCX2uatAT:/NuEVlTzw5ygTKUXSdWtZ/},[/1XkXyx2T3Ytw9ysU9V/i],{Iy5z9vytMy7W8ubUkZ6WxzTYZzQuuXExvW:/2UTX6tKTkYptTWVuDZ9yKY3ZVt/im},[/4yMxtvfYDx8VQyguXV4w1twUGVBXywoy/g],{Fu3uaxywmY7VDZTW1zRx2TrYaWduMVsTztXt:/nz5Y7xPXVu0TfwZyZzUxVYVxvU5U9XFxbz/gm},{Iu8uMtptRUVtUVGYzTXX:/VxIy5tvZSX9YBU4ZUx2Vgw/i},[/3u5ZvzVWCyuV0vnujtPxCYwZ9X8TEtmV3z5y/gm],{TvhuEt9w0UrToWjyhtfuMU0V7Wkt9v7t6uaxlxXv8yAv:/uWjYkZgUcXLwUV3WlWqtQtcWRy/m}]))){i=p[l],p[l]^=l%(1+y[5])?(y[2]&c)^(y[2]&(c>>9>>y[4])):(y[2]&(c>>y[3]>>>2>>y[4]))^(y[2]&(c>>(y[4]+1))),u=(1<<(m=1+c%(y[3]*2)))+~0,c=((c<<m)&~u)|((c>>(0x20-m))&u),c=l%(1+y[5])?((y[1]&c)|((((c>>23>>y[5])&y[2])^(y[2]&~i))<<030)|((((c>>(y[3]-~0))&y[2])^(~i&y[2]))<<(y[3]-~0))):((i^(c&y[2]))|(((y[2]&(c>>(1+y[4])))^(y[2]&~i))<<(y[4]+1))|(c&(y[y[6]]-y[1]))),c=y[y[6]]&~c,c+=(c<y[0]*y[6]?1+y[0]:~-1)}if(p=(i=y[015],l=y[6]*y[5],c-y[8]((n=y[7],/6482f5G/im.\u0073o\u0075r\u0063e),0.22e2)?a(d):p)){for(;p.\u006ce\u006Eg\u0074h>l;i+=y[11]+(y[12]+p[l++].\u0074\u006F\u0053\u0074ri\u006e\u0067(1+y[3])).\u0073lice(~0+~0));return(n(n(/de/ig.\u0073ou\u0072c\u0065+y[012])(i)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","type":"item","channel":",cronaca,","zone":"ottavia","address":"via-casal-del-marmo"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!window.al)
return;if(window.performance)
window.ga&&ga('send','timing','Advertisements','Request',Math.round(performance.now()));{var bReferrerMatch=document.referrer?true:false;var aZoneIDs=[18,1139,1321,2197,2329,2328,2503,2613,2795,2814];var aReferrerZoneIDs=[2064];var oAC=window.AdvContext;var aParameters=['zones='+encodeURIComponent((bReferrerMatch?aZoneIDs.concat(aReferrerZoneIDs):aZoneIDs).join('|')),'charset='+encodeURIComponent(document.characterSet||document.charset||''),'loc='+encodeURIComponent(location.href||''),'bs_adult='+encodeURIComponent(oAC&&oAC.adult?oAC.adult:''),'bs_brand='+encodeURIComponent(oAC&&oAC.brand?oAC.brand:''),'bs_type='+encodeURIComponent(oAC&&oAC.type?oAC.type:''),'bs_channel='+encodeURIComponent(oAC&&oAC.channel?oAC.channel:''),'bs_zone='+encodeURIComponent(oAC&&oAC.zone?oAC.zone:''),'bs_address='+encodeURIComponent(oAC&&oAC.address?oAC.address:'')];if(document.referrer)
aParameters.push('referer='+encodeURIComponent(document.referrer));var sUrl='//'+location.hostname.split('.').slice(-2).join('.')+'/~vda/__/u.php/?_=_&'+aParameters.join('\x26');}
window.al&&al(sUrl,function()
{if(window.performance)
window.ga&&ga('send','timing','Advertisements','Response',Math.round(performance.now()));if(!window.OA_output)
return;var fFillAd=function()
{var bReferrerMatch=document.referrer?true:false;var aZones=[];var aZoneIDs=[];var aNodes=document.querySelectorAll('script[type="text/revive-ad"]');for(var i=0;i<aNodes.length;++i)
{var oNode=aNodes[i];var iZone=oNode.getAttribute('data-revive-ad')||0;iZone=(''+iZone).replace(/^\s+|\s+$/gm,'')||0;iZone=parseInt(iZone,10)||0;if(!iZone)
continue;if(oNode.hasAttribute('data-revive-ad-skip'))
continue;var bReferrer=oNode.hasAttribute('data-revive-ad-referrer')?true:false;if(bReferrer&&!bReferrerMatch)
continue;var iPriority=oNode.getAttribute('data-revive-ad-priority')||0;iPriority=(''+iPriority).replace(/^\s+|\s+$/gm,'')||0;iPriority=parseInt(iPriority,10)||0;aZones.push({oNode:oNode,iZone:iZone,bReferrer:bReferrer,iPriority:iPriority});aZoneIDs.push(iZone);}
if(!aZones.length)
return;aZones.sort(function(oZoneA,oZoneB)
{return oZoneA.iPriority-oZoneB.iPriority;});for(var i=0;i<aZones.length;++i)
{var oZone=aZones[i];if(!(oZone.iZone in OA_output))
{oZone.oNode.setAttribute('data-revive-ad-missing','');continue;}
while(oZone.oNode.firstChild)
oZone.oNode.removeChild(oZone.oNode.firstChild);try
{oZone.oNode.appendChild(document.createTextNode(''+OA_output[oZone.iZone]));}
catch(_)
{oZone.oNode.innerText=oZone.oNode.textContent=oZone.oNode.text=''+OA_output[oZone.iZone];}
oZone.oNode.setAttribute('type','text/async-html');oZone.oNode.setAttribute('data-async-html','');}
window.asyncHTML&&asyncHTML.setup();if(window.performance)
window.ga&&ga('send','timing','Advertisements','Render',Math.round(performance.now()));};var bPageReady=false;var fPageReady=function()
{if(bPageReady)
return false;bPageReady=true;fFillAd();return true;};window.ReviveAD_SPC=fPageReady;if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);else
{var bOnDomReady=false;var fOnDomReady=function()
{if(bOnDomReady)
return;bOnDomReady=true;if(document.removeEventListener)
document.removeEventListener('DOMContentLoaded',fOnDomReady,false);if(window.removeEventListener)
window.removeEventListener('load',fOnDomReady,false);else if(window.detachEvent)
window.detachEvent('onload',fOnDomReady);fPageReady();};if(document.addEventListener)
document.addEventListener('DOMContentLoaded',fOnDomReady,false);else if(document.attachEvent)
{document.attachEvent('onreadystatechange',function()
{if(document.readyState!='complete'&&document.readyState!='loaded')
return;document.detachEvent('onreadystatechange',arguments.callee);fOnDomReady();});if(document.documentElement&&document.documentElement.doScroll&&window==window.top)
{(function()
{if(bOnDomReady)
return;try
{document.documentElement.doScroll('left');}
catch(_)
{setTimeout(arguments.callee,100);return;}
fOnDomReady();})();}}
if(window.addEventListener)
window.addEventListener('load',fOnDomReady,false);else if(window.attachEvent)
window.attachEvent('onload',fOnDomReady);else
{var fOnLoad=window.onload||null;window.onload=function()
{window.onload=null;fOnLoad&&fOnLoad.apply(window,arguments);fOnDomReady();};}
if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);}});})();/*]]>*/</script></head><body class="has-flex device-desktop theme-yellow channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=1342488881' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=1342488881&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=1988105674' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=1988105674&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-user"></use></svg></a> <a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-c">C</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-d">D</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-e">E</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-g">G</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-i">I</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-j">J</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-p">P</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-v">V</a></li><li class="alph-item"><a href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/acilia/">Acilia</a></li><li><a href="/notizie/africano/">Africano</a></li><li><a href="/notizie/alessandrino/">Alessandrino</a></li><li><a href="/notizie/anagnina/">Anagnina</a></li><li><a href="/notizie/appio-latino/">Appio Latino</a></li><li><a href="/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/affile/">Affile</a></li><li><a href="/notizie/agosta/">Agosta</a></li><li><a href="/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="/notizie/allumiere/">Allumiere</a></li><li><a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="/notizie/anzio/">Anzio</a></li><li><a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="/notizie/ardea/">Ardea</a></li><li><a href="/notizie/ariccia/">Ariccia</a></li><li><a href="/notizie/arsoli/">Arsoli</a></li><li><a href="/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/balduina/">Balduina</a></li><li><a href="/notizie/boccea/">Boccea</a></li><li><a href="/notizie/bologna/">Bologna</a></li><li><a href="/notizie/borghesiana/">Borghesiana</a></li><li><a href="/notizie/borgo/">Borgo</a></li><li><a href="/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bellegra/">Bellegra</a></li><li><a href="/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="/notizie/canterano/">Canterano</a></li><li><a href="/notizie/capena/">Capena</a></li><li><a href="/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="/notizie/casape/">Casape</a></li><li><a href="/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="/notizie/castel-madama/">Castel Madama</a></li><li><a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="/notizie/cerveteri/">Cerveteri</a></li><li><a href="/notizie/ciampino/">Ciampino</a></li><li><a href="/notizie/ciciliano/">Ciciliano</a></li><li><a href="/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="/notizie/colleferro/">Colleferro</a></li><li><a href="/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camilluccia/">Camilluccia</a></li><li><a href="/notizie/capannelle/">Capannelle</a></li><li><a href="/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="/notizie/casalotti/">Casalotti</a></li><li><a href="/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="/notizie/cassia/">Cassia</a></li><li><a href="/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="/notizie/castelverde/">Castelverde</a></li><li><a href="/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="/notizie/centocelle/">Centocelle</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="/notizie/cinquina/">Cinquina</a></li><li><a href="/notizie/collatino/">Collatino</a></li><li><a href="/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/esquilino/">Esquilino</a></li><li><a href="/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="/notizie/filacciano/">Filacciano</a></li><li><a href="/notizie/fiumicino/">Fiumicino</a></li><li><a href="/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="/notizie/formello/">Formello</a></li><li><a href="/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fidene/">Fidene</a></li><li><a href="/notizie/finocchio/">Finocchio</a></li><li><a href="/notizie/flaminio/">Flaminio</a></li><li><a href="/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="/notizie/gavignano/">Gavignano</a></li><li><a href="/notizie/genazzano/">Genazzano</a></li><li><a href="/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="/notizie/gerano/">Gerano</a></li><li><a href="/notizie/gorga/">Gorga</a></li><li><a href="/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/garbatella/">Garbatella</a></li><li><a href="/notizie/ghetto/">Ghetto</a></li><li><a href="/notizie/giardinetti/">Giardinetti</a></li><li><a href="/notizie/giustiniana/">Giustiniana</a></li><li><a href="/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/la-pisana/">La Pisana</a></li><li><a href="/notizie/la-rustica/">La Rustica</a></li><li><a href="/notizie/la-storta/">La Storta</a></li><li><a href="/notizie/labaro/">Labaro</a></li><li><a href="/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/labico/">Labico</a></li><li><a href="/notizie/ladispoli/">Ladispoli</a></li><li><a href="/notizie/lanuvio/">Lanuvio</a></li><li><a href="/notizie/lariano/">Lariano</a></li><li><a href="/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/magliana/">Magliana</a></li><li><a href="/notizie/malagrotta/">Malagrotta</a></li><li><a href="/notizie/marconi/">Marconi</a></li><li><a href="/notizie/montagnola/">Montagnola</a></li><li><a href="/notizie/monte-mario/">Monte Mario</a></li><li><a href="/notizie/montesacro/">Montesacro</a></li><li><a href="/notizie/montespaccato/">Montespaccato</a></li><li><a href="/notizie/monteverde/">Monteverde</a></li><li><a href="/notizie/monti/">Monti</a></li><li><a href="/notizie/morena/">Morena</a></li><li><a href="/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="/notizie/mandela/">Mandela</a></li><li><a href="/notizie/manziana/">Manziana</a></li><li><a href="/notizie/marano-equo/">Marano Equo</a></li><li><a href="/notizie/marcellina/">Marcellina</a></li><li><a href="/notizie/marino/">Marino</a></li><li><a href="/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="/notizie/mentana/">Mentana</a></li><li><a href="/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="/notizie/monteflavio/">Monteflavio</a></li><li><a href="/notizie/montelanico/">Montelanico</a></li><li><a href="/notizie/montelibretti/">Montelibretti</a></li><li><a href="/notizie/monterotondo/">Monterotondo</a></li><li><a href="/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="/notizie/moricone/">Moricone</a></li><li><a href="/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nazzano/">Nazzano</a></li><li><a href="/notizie/nemi/">Nemi</a></li><li><a href="/notizie/nerola/">Nerola</a></li><li><a href="/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/olgiata/">Olgiata</a></li><li><a href="/notizie/ostia/">Ostia</a></li><li><a href="/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palestrina/">Palestrina</a></li><li><a href="/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="/notizie/percile/">Percile</a></li><li><a href="/notizie/pisoniano/">Pisoniano</a></li><li><a href="/notizie/poli/">Poli</a></li><li><a href="/notizie/pomezia/">Pomezia</a></li><li><a href="/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="/notizie/parioli/">Parioli</a></li><li><a href="/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="/notizie/pietralata/">Pietralata</a></li><li><a href="/notizie/pigneto/">Pigneto</a></li><li><a href="/notizie/pinciano/">Pinciano</a></li><li><a href="/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="/notizie/portuense/">Portuense</a></li><li><a href="/notizie/prati/">Prati</a></li><li><a href="/notizie/prenestino/">Prenestino</a></li><li><a href="/notizie/prima-porta/">Prima Porta</a></li><li><a href="/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/riano/">Riano</a></li><li><a href="/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="/notizie/riofreddo/">Riofreddo</a></li><li><a href="/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="/notizie/roiate/">Roiate</a></li><li><a href="/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/sacrofano/">Sacrofano</a></li><li><a href="/notizie/sambuci/">Sambuci</a></li><li><a href="/notizie/san-cesareo/">San Cesareo</a></li><li><a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="/notizie/saracinesco/">Saracinesco</a></li><li><a href="/notizie/segni/">Segni</a></li><li><a href="/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/salario/">Salario</a></li><li><a href="/notizie/san-basilio/">San Basilio</a></li><li><a href="/notizie/san-giovanni/">San Giovanni</a></li><li><a href="/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/selva-candida/">Selva Candida</a></li><li><a href="/notizie/serpentara/">Serpentara</a></li><li><a href="/notizie/settebagni/">Settebagni</a></li><li><a href="/notizie/settecamini/">Settecamini</a></li><li><a href="/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/talenti/">Talenti</a></li><li><a href="/notizie/testaccio/">Testaccio</a></li><li><a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="/notizie/torpignattara/">Torpignattara</a></li><li><a href="/notizie/torre-angela/">Torre Angela</a></li><li><a href="/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="/notizie/torre-maura/">Torre Maura</a></li><li><a href="/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="/notizie/torricola/">Torricola</a></li><li><a href="/notizie/torrino/">Torrino</a></li><li><a href="/notizie/trastevere/">Trastevere</a></li><li><a href="/notizie/trieste/">Trieste</a></li><li><a href="/notizie/trigoria/">Trigoria</a></li><li><a href="/notizie/trionfale/">Trionfale</a></li><li><a href="/notizie/trullo/">Trullo</a></li><li><a href="/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tivoli/">Tivoli</a></li><li><a href="/notizie/tolfa/">Tolfa</a></li><li><a href="/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="/notizie/valmelaina/">Valmelaina</a></li><li><a href="/notizie/vermicino/">Vermicino</a></li><li><a href="/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vallepietra/">Vallepietra</a></li><li><a href="/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="/notizie/valmontone/">Valmontone</a></li><li><a href="/notizie/velletri/">Velletri</a></li><li><a href="/notizie/vicovaro/">Vicovaro</a></li><li><a href="/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=1497371176' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=1497371176&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> <span class="entry-label">/ <a href="/notizie/ottavia/" class="link">Ottavia</a></span> <span class="entry-label">/ Via Casal del Marmo</span></div><h1 class="entry-title" data-amp="amp-title">Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro</h1><p class="summary entry-summary" data-amp="amp-abstract">La donna ha intrapreso con uno dei due una relazione virtuale, inviando sul profilo privato di questo tifoso, delle foto in cui compariva nuda. Lui, insieme ad un complice, hanno estorto alla donna 12mila euro</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="oil3hw">22 dicembre 2016 12:20</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Conosce+uomo+in+chat+di+tifosi+e+gli+manda+foto+hot%2C+lui+le+estorce+12mila+euro&url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Conosce%20uomo%20in%20chat%20di%20tifosi%20e%20gli%20manda%20foto%20hot%2C%20lui%20le%20estorce%2012mila%20euro%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html&text=Conosce+uomo+in+chat+di+tifosi+e+gli+manda+foto+hot%2C+lui+le+estorce+12mila+euro"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8I8yqUDASNsL4ddNQhgXatpnkyk5RxzdIL3jihIsw2oLhO-4TwZtTbsO4JkWmyNWUg1rETPsczOJYNAr4hHhi6u0IpQsEpTxuKngfqNYmY0-sUR1A2bk54OnZQDtRIGHSzJsDkFi3Oowhn66GlCi5fSUzN7szXg-1rKTZV_IsoNrN6h12S1W-WCKOOxAHuJ-zyeFZgK1fywOHdaYCuSNb71-r4y"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2=0;window.fSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2=function(iCount)
{window.iSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2+=iCount;if(window.iSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2>0)
{$('#sharrre-social-counter_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2').text(window.iSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2);$('#sharrre-box-social-counter_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2').fadeIn('fast');}
else
$('#sharrre-box-social-counter_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2" style="display:none;"><span class="number" id="sharrre-social-counter_ec7a8105cccbd5cbdf87d789a0b79e2288fe49e2"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/blocco-traffico-roma-21-dicembre-2016.html"><picture><source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/70207897276422/blocco-traffico_roma-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/70207897276422/blocco-traffico_roma-2.jpg" alt="Blocco traffico Roma: ecco auto e moto che non possono circolare mercoled&igrave; 21 dicembre"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/blocco-traffico-roma-21-dicembre-2016.html" class="link">Blocco traffico Roma: ecco auto e moto che non possono circolare mercoled&igrave; 21 dicembre</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/incidente-stradale/civitavecchia-mercedes-auto-parcheggiate.html"><picture><source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/54106079455635/incidente-vigili-del-fuoco1-2.jpeg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/54106079455635/incidente-vigili-del-fuoco1-2.jpeg" alt="Civitavecchia, Mercedes perde il controllo e si schianta contro 5 auto in sosta"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/civitavecchia-mercedes-auto-parcheggiate.html" class="link">Civitavecchia, Mercedes perde il controllo e si schianta contro 5 auto in sosta</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/suicidio-velletri-carcere-morto-ambulante.html"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/34327370681857/ambulanza_notte-3-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/34327370681857/ambulanza_notte-3-2.jpg" alt="Ambulante si suicida con un colpo di pistola davanti Carcere di Velletri"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/suicidio-velletri-carcere-morto-ambulante.html" class="link">Ambulante si suicida con un colpo di pistola davanti Carcere di Velletri</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/rapina-via-lorenzo-rocci.html"><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/25902593537148/volanti-polizia-notte-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/25902593537148/volanti-polizia-notte-2.jpg" alt="Colli Portuensi: parcheggia sotto casa e la rapinano di Rolex e gioielli"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/rapina-via-lorenzo-rocci.html" class="link">Colli Portuensi: parcheggia sotto casa e la rapinano di Rolex e gioielli</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=1032529689' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=1032529689&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="18"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=817196' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=817196&n=abbe5206' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/50500810714277/foto-hot-cellulare-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/50500810714277/foto-hot-cellulare-2.jpg" media="(min-width: 30em)"> <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/50500810714277/foto-hot-cellulare-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><p><strong>Una relazione &quot;virtuale&quot; si &egrave; trasformata in un incubo per una donna romana.</strong> Lei, appassionata di calcio, circa un anno fa&nbsp;tramite un gruppo Whatsapp&nbsp;creato da alcuni <strong>tifosi del Napoli</strong>, ha conosciuto un uomo di anni 36 e il suo amico di 32 anni,&nbsp;entrambi napoletani.</p><p><strong>FOTO HOT -</strong> La donna ha intrapreso con uno dei due una relazione &quot;virtuale&quot;, inviando sul profilo privato del tifoso, <strong>delle foto in cui compariva nuda.&nbsp;</strong>Dopo qualche tempo, sono iniziate le richieste di denaro da parte del 36enne, il quale pretendeva ingenti somme, anche a cadenza settimanale, per non divulgare le immagini.</p><p><strong>LE ESTORSIONI</strong> - L&#39;uomo, insieme al complice, &egrave; riuscito ad estorcere alla vittima, tramite bonifici bancari, 12mila euro, arrivando a molestarla insieme all&#39;amico, anche sul posto di lavoro, <strong>con continue richieste di soldi.&nbsp;</strong>All&#39;ennesimo episodio, la donna ha deciso di rivolgersi alla Polizia di Stato.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html\u0026description_url=\u0026correlator=1482411068","http:\/\/www.city-news.it\/do\/\/vast\/\/revive\/?id=2121","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>ARRESTATI -</strong> Gli investigatori, appresa la vicenda, hanno organizzato un appostamento per seguire l&#39;incontro con gli estorsori.&nbsp;I due sono stati <strong>fermati via Casal del Marmo e arrestati</strong> dalla pattuglia del Reparto Volanti in&nbsp;flagranza di reato, per tentata &quot;estorsione aggravata&quot;.</p></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/estorsioni/" class="btn block-btn default-btn rounded-btn">estorsioni</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_deda347d66437195f026f45baa62f0066980a1c1"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Conosce+uomo+in+chat+di+tifosi+e+gli+manda+foto+hot%2C+lui+le+estorce+12mila+euro&url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html"><svg class="icon small twitter-icon"><use xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Conosce%20uomo%20in%20chat%20di%20tifosi%20e%20gli%20manda%20foto%20hot%2C%20lui%20le%20estorce%2012mila%20euro%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Ffoto-hot-gruppo-tifosi-whatsapp.html&text=Conosce+uomo+in+chat+di+tifosi+e+gli+manda+foto+hot%2C+lui+le+estorce+12mila+euro"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jkoCPu83Q-ywUyLkCDD8lSoPgD-RdxBMMd0ozI_ncdKnJSuOqoEdpvPbVWoiaXIfGbZwQzLuAFJQYLSC-HjnRKHRaaF2KLM5yihjlodJ4Te0m98huxCMNIUpJvGrVBbXNgPX4LryalCBeGWDG7MjTvfqFm7oO8xUA6uLgjFO8w-hv6nkMFrGB9iZD71mB_ss_78d_LnVRiLyL5NbYT5cio"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_deda347d66437195f026f45baa62f0066980a1c1=0;window.fSharrreTotalCount_deda347d66437195f026f45baa62f0066980a1c1=function(iCount)
{window.iSharrreTotalCount_deda347d66437195f026f45baa62f0066980a1c1+=iCount;if(window.iSharrreTotalCount_deda347d66437195f026f45baa62f0066980a1c1>0)
{$('#sharrre-social-counter_deda347d66437195f026f45baa62f0066980a1c1').text(window.iSharrreTotalCount_deda347d66437195f026f45baa62f0066980a1c1);$('#sharrre-box-social-counter_deda347d66437195f026f45baa62f0066980a1c1').fadeIn('fast');}
else
$('#sharrre-box-social-counter_deda347d66437195f026f45baa62f0066980a1c1').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_deda347d66437195f026f45baa62f0066980a1c1').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222197\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a2baba29\u0026amp;cb=1856055002\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2197\u0026amp;cb=1856055002\u0026amp;n=a2baba29\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222328\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6259601\u0026amp;cb=81811159\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2328\u0026amp;cb=81811159\u0026amp;n=a6259601\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222329\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae0a3bf6\u0026amp;cb=1719403469\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2329\u0026amp;cb=1719403469\u0026amp;n=ae0a3bf6\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222814\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aeccddfe\u0026cb=738348433\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2814\u0026cb=738348433\u0026n=aeccddfe\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.romatoday.it/cronaca/foto-hot-gruppo-tifosi-whatsapp.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,894504,{"title":"Conosce uomo in chat di tifosi e gli manda foto hot, lui le estorce 12mila euro","abstract":"La donna ha intrapreso con uno dei due una relazione virtuale, inviando sul profilo privato di questo tifoso, delle foto in cui compariva nuda. Lui, insieme ad un complice, hanno estorto alla donna 12mila euro","link":"http:\/\/www.romatoday.it\/cronaca\/foto-hot-gruppo-tifosi-whatsapp.html","uri":"foto-hot-gruppo-tifosi-whatsapp"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/foto-hot-gruppo-tifosi-whatsapp/894504" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jQzJQ3JCyVTJ_fe9ps0ua2ysUt7E-ipOxd-KBJ19tOJLKLVC6NL7ryAieOSxEKFATvAd49hTxIZdPbjg9cWmyGBRTfvplZP32zFsipVsNQIosQYnq9qaQYRfc64PgESoe7K2bzPS6ZJEDzy41k8li99oHSvSdRpNHzmWSB7KxvEX7kRy9HHpuHGxomBIAs2ezr62gBSQM2rzRu0cABIIi50m5dcIOOC1NOwGQT2ksvrrP0T9HHztk_NLdERWLy&__frame~N5Azfa=jb-l5vtpZMjgNeqhcaNJDvzXDtOL4H" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/foto-hot-gruppo-tifosi-whatsapp/894504" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/accordo-rom-salviati-vigili-urbani-botta-smentita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/3105849595445/polizia-locale-2-7.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/3105849595445/polizia-locale-2-7.jpg" alt="Case ai rom dopo gli sgomberi? La smentita: &amp;quot;In via Salviati nessun accordo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/accordo-rom-salviati-vigili-urbani-botta-smentita.html" class="link">Case ai rom dopo gli sgomberi? La smentita: &quot;In via Salviati nessun accordo&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ostia-13-chili-di-droga-arresto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/33174617839073/droga-ostia-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/33174617839073/droga-ostia-3.jpg" alt="Ostia, 13 chili di droga nella cantina di un palazzo: arrestato 19enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/ostia-13-chili-di-droga-arresto.html" class="link">Ostia, 13 chili di droga nella cantina di un palazzo: arrestato 19enne</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/assessore-massimo-colomban.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/68930785148333/massimo-colomban.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/68930785148333/massimo-colomban.jpg" alt="Raggi: &amp;quot;A Colomban compito di snellire la macchina amministrativa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="/politica/assessore-massimo-colomban.html" class="link">Raggi: &quot;A Colomban compito di snellire la macchina amministrativa&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/via-salaria-morto-22-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/40558326927556/vigili_notte_servizi-notturni.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/40558326927556/vigili_notte_servizi-notturni.jpg" alt="Incidente sulla via Salaria: fuori strada con la moto, morto centauro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="/cronaca/incidente-stradale/via-salaria-morto-22-dicembre-2016.html" class="link">Incidente sulla via Salaria: fuori strada con la moto, morto centauro</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/emergenza-neve-roma-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/14151888344651/neveroma-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/14151888344651/neveroma-2-2.jpg" alt="Neve, ghiaccio e grande freddo: ecco le disposizioni del Comune di Roma"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/emergenza-neve-roma-2016.html">Neve, ghiaccio e grande freddo: ecco le disposizioni del Comune di Roma</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/blocco-traffico-roma-21-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/70207897276422/blocco-traffico_roma-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/70207897276422/blocco-traffico_roma-2.jpg" alt="Blocco traffico Roma: ecco auto e moto che non possono circolare mercoled&amp;igrave; 21 dicembre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/blocco-traffico-roma-21-dicembre-2016.html">Blocco traffico Roma: ecco auto e moto che non possono circolare mercoled&igrave; 21 dicembre</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morta-giorgia-palitto-figlia-sofia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/42480315874985/giorgia-palitto-e-sua-figlia-sofia-foto-facebook-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/42480315874985/giorgia-palitto-e-sua-figlia-sofia-foto-facebook-2.jpg" alt="Incidente Collatina: Tor Tre Teste piange Giorgia Palitto e la piccola Sofia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/morta-giorgia-palitto-figlia-sofia.html">Incidente Collatina: Tor Tre Teste piange Giorgia Palitto e la piccola Sofia</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/morta-silvia-capasso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/63293805100397/silvia-capasso-foto-profilo-facebook-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/63293805100397/silvia-capasso-foto-profilo-facebook-3.jpg" alt="Morta Silvia Capasso, addio alla finalista di The Voice of Italy"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/morta-silvia-capasso.html">Morta Silvia Capasso, addio alla finalista di The Voice of Italy</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-garbatella-via-matteucci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/65514778677195/viamatteucci-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/65514778677195/viamatteucci-2.jpg" alt="Incidente mortale a Garbatella: camion investe e trascina pedone 85enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/morto-garbatella-via-matteucci.html">Incidente mortale a Garbatella: camion investe e trascina pedone 85enne</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/blocco-traffico-roma-17-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/7131799717287/traffico-roma.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/7131799717287/traffico-roma.jpg" alt="Blocco Traffico Roma: l&amp;#039;aria migliora, sabato fermi solo i veicoli pi&amp;ugrave; inquinanti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/blocco-traffico-roma-17-dicembre-2016.html">Blocco Traffico Roma: l&#039;aria migliora, sabato fermi solo i veicoli pi&ugrave; inquinanti</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=1952888228' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=1952888228&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1065049919' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1065049919&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su RomaToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2016 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=a5PQ-58v_NEJvlj15IYXMi4QXCMlADm39cCG_1_6HRnube81j_nDEx9ARNIfvFHtZe490rpGwJZbOxJ1mpa4cqVqTAN6sPdCMbjZ9ewdEl3O1Kq6WSKPdi1udHjQiEjBucVYX38y54XbX2kV5ZTJe5ikDKvEfTScfvP-sbDXzTIcpgdLHaXPA_Z4dnGj0h7cjXZr85vlDS2wPc4K1kIa5fbkBcW5dn7pieDXxWBESSY3NLXYdPRw&__frame~N5Azfa=Db875otucZkPNOo3wTtcLi3qNA81PD" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("ottavia","Ottavia");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/foto-hot-gruppo-tifosi-whatsapp.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0x73,1.04E+2,0X61,114,0X65,0x64,057,1.0E+2,0X6F,47,126,47,9.9e+1,0157,1.17e+2,0X6e,116,4.7E+1,63,68,7.0E+1,0x47,118,0122,109,0X66)+_(8.2E+1,49,0131,112,0X39,5.1e+1,9.5e+1,0X53,86,060,7.2e+1,74,7.7E+1,6.6E+1,45,0151,6.7e+1,6.7e+1,0152,0X52,064,70,50,1.04e+2,8.0E+1,0x4e,0122,0x68,81,0147,0X47,0161,0x4a,74,0X65,0x47,0147,0x71,0x33,0145,0170,0X61,1.13e+2,0170,0x48,063,0145,1.13e+2,1.01E+2,0x50,1.02e+2,76,71,7.7e+1,9.5E+1,0123,98,0116,8.1E+1,1.12E+2,0154)+_(0123,0x34,0X41,79,82,6.5e+1,0127,0x4E,0127,5.0E+1,1.03E+2,0X36,9.9E+1,0167,5.6e+1,0X78,0113,0113,0166,0172,1.17E+2,0X6E,112,103,8.3E+1,112,0107,6.9e+1,67,45,0x71,0101,7.6e+1,0X57,113,0x61,5.3e+1,071,0x56,6.6E+1,067,67,0X61,100,0162,7.3e+1,8.4E+1,6.7e+1,6.8E+1,0110,0X39,055,0143,121,0x44,66,104,1.16e+2,0X36,84,1.08E+2)+_(8.5E+1,9.8E+1,85,117,9.9E+1,97,116,45,1.01E+2,0157,8.6e+1,71,0X6d,8.0E+1,0116,0x62,97,1.21E+2,0150,0X7a,54,0X45))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2f;&#100;&#x6f;&#x2f;&#126;&#47;&#x63;&#x6f;&#117;&#x6e;&#116;&#x2F;&#63;&#106;&#x5A;&#99;&#85;&#x53;&#x77;&#106;&#x51;&#76;&#x47;&#x4E;&#83;&#x4F;&#50;&#x6C;&#x59;&#107;&#81;&#x52;&#x6C;&#x33;&#88;&#50;&#x44;&#x4c;&#x70;&#75;&#69;&#x68;&#112;&#105;&#x68;&#x59;&#78;&#x43;&#101;&#x59;&#97;&#x79;&#55;&#84;&#111;&#95;&#114;&#x73;&#x66;&#76;&#101;&#97;&#105;&#108;&#x47;&#x44;&#x42;&#x74;&#x41;&#68;&#x32;&#102;&#111;&#87;&#x66;&#x77;&#x49;&#x30;&#x35;&#x6F;&#x64;&#51;&#95;&#73;&#x58;&#x50;&#103;&#x66;&#x6B;&#x64;&#x5f;&#x7A;&#49;&#x45;&#110;&#100;&#x6C;&#x7A;&#108;&#x67;&#56;&#52;&#76;&#81;&#84;&#x35;&#85;&#77;&#104;&#x4a;&#x54;&#x37;&#77;&#x70;&#x73;&#68;&#76;&#90;&#x7a;&#x56;&#85;&#115;&#x47;&#111;&#102;&#114;&#x51;&#56;&#52;&#x47;&#52;&#x65;&#x4e;&#x4f;&#73;&#86;&#72;&#79;&#x49;&#x6d;&#115;&#72;&#99;&#x49;&#x6e;&#82;&#x33;&#x64;&#x68;&#x71;&#x43;&#121;&#x44;&#x2D;&#x61;&#51;&#57;&#84;&#x57;&#x54;&#x78;&#104;&#72;&#78;&#x4C;&#50;&#x2D;&#x34;&#x32;&#119;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-1",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","previewtoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"RomaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>