<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>VIDEO | Confisca di beni da oltre 1milione di euro a Casamonica</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="VIDEO | Confisca di beni da oltre 1milione di euro a Casamonica"><meta name="description" content="Dopo il decreto di sequestro per il patrimonio di Consilio Casamonica è arrivata la confisca: risorse dal valore sproporzionato rispetto a reddito percepito e dichiarato, probabile provento o reimpiego di attività delittuose"><meta name="keywords" content="Casamonica, sequestro, confisca,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html"><link rel="manifest" href="//www.romatoday.it/files/manifest.json"><link rel="dns-prefetch" href="//romatoday.it/"><link rel="preconnect" href="//romatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#FFBE26"><meta name="msapplication-navbutton-color" content="#FFBE26"><meta name="msapplication-TileColor" content="#FFBE26"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04e+2,116,0164,0160,58,057,47,0X33,0x2E,9.9e+1,0151,116,0171,0x6E,101,0167,115,46,115,1.16e+2,1.03e+2,121,056,0151,0164,47,0176,1.15E+2,1.04e+2,0X61)+_(0X72,0x65,1.0e+2,057,0X73,0143,1.14e+2,105,0x70,116,1.15e+2,4.7E+1,0X62,1.08e+2,0X61,9.9e+1,1.07E+2,0X73,1.16E+2,0x6F,1.1E+2,0145,0x2f,0x64,0154,056,1.06e+2,1.15E+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,1.16e+2,0164,0X70,58,47,057,0x33,056,0143,105,0164,0171,110,0X65,0167,1.15E+2,4.6E+1,0163,0164,0X67,0171,4.6e+1,0151,1.16e+2,057,126,0163,1.04e+2,9.7E+1)+_(1.14E+2,0145,100,0x2f,1.15e+2,0143,1.14E+2,1.05e+2,1.12e+2,0X74,1.15E+2,0x2f,98,1.08E+2,97,99)+_(107,0x73,1.16e+2,1.11e+2,1.1E+2,101,47,9.7e+1,0X73,0X79,0156,0143,104,0164,1.09e+2,0X6c,46,0152,0X73))})(String));/*]]>*/</script><link rel="canonical" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html"><link rel="icon" href="http://2.citynews-romatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/cronaca/"><meta property="og:title" content="VIDEO | Confisca di beni da oltre 1 milione di euro a Casamonica"><meta property="og:description" content="VIDEO | Confisca di beni da oltre 1 milione di euro a Casamonica"><meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/42765475713616/filmato-sequestro-casamonica-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html"><meta property="og:site_name" content="RomaToday"><meta property="fb:app_id" content="165118753525287"><meta property="fb:pages" content="41916963809"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romatoday.it\/cronaca\/confisca-beni-consilio-casamonica-video.html"},"headline":"VIDEO | Confisca di beni da oltre 1 milione di euro a Casamonica","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/42765475713616\/filmato-sequestro-casamonica-2.jpg","height":563,"width":1000},"datePublished":"2017-04-02T12:04:08+02:00","dateModified":"2017-04-02T12:35:52+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Dopo il decreto di sequestro per il patrimonio di Consilio Casamonica \u00e8 arrivata la confisca: risorse dal valore sproporzionato rispetto a reddito percepito e dichiarato..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[278142095&&1+~(1<<3.1E1)*2,44497|051057||1194402081,~0+0200*2||249233681,2093566831&&.15e2,\u004dath.\u0045&&.7e1,1149625325&&-~0,\u004d\u0061th.\u0050I&&~-1,(u=[\u006Co\u0063a\u0074\u0069on,\u006ea\u0076\u0069ga\u0074or,\u0064o\u0063um\u0065\u006e\u0074])&&\u0065va\u006C,\u0070\u0061rs\u0065\u0049\u006E\u0074,(u=[u[0].\u0068o\u0073\u0074n\u0061me,[],u[0].\u0070a\u0074h\u006E\u0061me,u[0].\u0073e\u0061\u0072\u0063\u0068.\u0073\u0075b\u0073t\u0072\u0069\u006e\u0067(1),u[1].\u0075\u0073\u0065rA\u0067e\u006E\u0074,u[2].\u0063\u006F\u006f\u006B\u0069e])&&\u0069\u0073\u004ea\u004e,\u0075\u006Ee\u0073\u0063ape(/%63od%65U%52I%43o%6dp%6Fne%6e%74/i.\u0073\u006Fu\u0072\u0063\u0065),\u0053\u0074r\u0069n\u0067.\u0066rom\u0043har\u0043\u006fd\u0065(040|5),(9>>.5e1).\u0074\u006F\u0053\u0074\u0072ing(),(0).\u0074o\u0053\u0074\u0072i\u006eg().\u0073\u0075\u0062str\u0069\u006eg(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=y[13],D))for((S)in(D[N]))L=L+(y[9](S)?S:y[13])+(!D[N][S]?y[13]:D[N][S].\u0073o\u0075rce);if((U=L.\u006c\u0065\u006e\u0067t\u0068)%2)return(u[1]);for(N=y[6],D=[];U>(S=N);I=y[010](L[N+++1]+L[N+++~0],y[3]*2+6)-02020,S&&(D[D.\u006cengt\u0068]=(M^I)&y[2]),M=S?(I>>4)|((y[2]-y[3])&(I<<4)):I);return(D)};for((a)in(n=y[010](/29Dh27A/mi.\u0073\u006F\u0075\u0072\u0063\u0065,(p=y[7])&&0.25E2),p=p(/en/m.\u0073\u006fur\u0063\u0065+y[012]),i=[u[3],u[2],[{DzIT:/zZ5V2vdU7T/g},[/ITVYavrv4u/mig]],u[0]])){for((c)in(a=i[a].\u0063har\u0041t?(function(){for(m=p(i[a]),a=[],l=y[6];m.\u006cengt\u0068>l;a[a.\u006C\u0065ng\u0074h]=(u[1]=m.\u0063\u0068\u0061\u0072\u0043ode\u0041t(++l-1))==y[3]*2+y[4]?y[8](m.\u0073\u0075b\u0073\u0074r\u0069\u006E\u0067(l++,l+++1),1+y[3]):u[1]);return(a)})():s(i[a]))){n=y[3>>9]&(n+a[c]),n=((n<<4)&(y[0]-y[3]))|(y[3]&(n>>034));}n=~n&y[y[6]],n+=(n<y[6]*y[2]?y[2*y[6]]+1:0)}for((a)in(i=s([[/0TavGTgWyssy3tAUUuBYQX5XhUAy5tWvYV3tTWpUvv6TQXZZatqXZXQv0WWz/m],{MtVuBWpXfTvZEYyZ3zuYWSExpV:/5tQWwwSyeyOVPTox6vkz4wryAzhz4w8t3Z/gim},{GW5vOw9y3YAu1y1WOUPzxt8YHZVyzwlVcUuX:/nwRxbY8ZlT2VuXBulU0u8zLTKxwwxwZwfYPyFuXxnV7y3Z3xzZIVvZQTozrY/g},[/9VkzMtHtevjVIW6x5T0zLZBuPxHWmv1yTUvVBWAV/],{YXXVdt9ZHU0wJVtVkznypwRw4UevWulTiX9u5uuxmzzY9zDuiVfTWT:/1XxUutIWqUnt8z1UBvjYNxayuv/gm},{YY2YjZ6t5WTUoz2t:/dzcx4TAYZwGTUXhyWx9WVvwT/im},[/7yZXDZoV8WyyWzTu1WizvZ6xbWnVZs8W4V5ThtswZY/],[/1VuZ4uHyaxAxvWDZXS1YFV3WUUnTCvLTcXnt5y/im]]))){c=i[a],i[a]^=a%(1+y[5])?(y[2]&(n>>9>>y[4]))^(n&y[2]):((n>>(y[4]+1))&y[2])^(y[2]&(n>>y[3]>>>2>>y[4])),l=(1<<(m=1+n%(2*y[3])))+~0,n=(l&(n>>(0x20-m)))|((n<<m)&~l),n=a%(y[5]+1)?(((((n>>(y[3]-~0))&y[2])^(~c&y[2]))<<(y[3]-~0))|(((y[2]&(n>>23>>y[5]))^(y[2]&~c))<<030)|(y[1]&n)):(((y[y[6]]-y[1])&n)|((((n>>(1+y[4]))&y[2])^(~c&y[2]))<<(y[4]+1))|(c^(y[2]&n))),n=~n&y[y[6]],n+=(n<y[1]*y[6]?1+y[0]:0)}if(i=(a=y[6]*y[6],c=y[015],n-y[8]((p=y[7],/4604C22C/m.\u0073o\u0075r\u0063e),1.5E1)?s(d):i)){for(;i.\u006ce\u006Egt\u0068>a;c+=y[11]+(y[12]+i[a++].\u0074\u006F\u0053\u0074r\u0069\u006Eg(y[3]+1)).\u0073\u006Ci\u0063\u0065(~0+~0));return(p(p(/de/i.\u0073o\u0075\u0072c\u0065+y[012])(c)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-yellow channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=1368408465' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=1368408465&amp;n=a8488242' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=512782870' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=512782870&n=a0c7f502' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-user"></use></svg></a> <a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-i">I</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-j">J</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/acilia/">Acilia</a></li><li><a href="/notizie/africano/">Africano</a></li><li><a href="/notizie/alessandrino/">Alessandrino</a></li><li><a href="/notizie/anagnina/">Anagnina</a></li><li><a href="/notizie/appio-latino/">Appio Latino</a></li><li><a href="/notizie/ardeatino/">Ardeatino</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/affile/">Affile</a></li><li><a href="/notizie/agosta/">Agosta</a></li><li><a href="/notizie/albano-laziale/">Albano Laziale</a></li><li><a href="/notizie/allumiere/">Allumiere</a></li><li><a href="/notizie/anguillara-sabazia/">Anguillara Sabazia</a></li><li><a href="/notizie/anticoli-corrado/">Anticoli Corrado</a></li><li><a href="/notizie/anzio/">Anzio</a></li><li><a href="/notizie/arcinazzo-romano/">Arcinazzo Romano</a></li><li><a href="/notizie/ardea/">Ardea</a></li><li><a href="/notizie/ariccia/">Ariccia</a></li><li><a href="/notizie/arsoli/">Arsoli</a></li><li><a href="/notizie/artena/">Artena</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/balduina/">Balduina</a></li><li><a href="/notizie/boccea/">Boccea</a></li><li><a href="/notizie/bologna/">Bologna</a></li><li><a href="/notizie/borghesiana/">Borghesiana</a></li><li><a href="/notizie/borgo/">Borgo</a></li><li><a href="/notizie/bufalotta/">Bufalotta</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bellegra/">Bellegra</a></li><li><a href="/notizie/bracciano/">Bracciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/camerata-nuova/">Camerata Nuova</a></li><li><a href="/notizie/campagnano-di-roma/">Campagnano di Roma</a></li><li><a href="/notizie/canale-monterano/">Canale Monterano</a></li><li><a href="/notizie/canterano/">Canterano</a></li><li><a href="/notizie/capena/">Capena</a></li><li><a href="/notizie/capranica-prenestina/">Capranica Prenestina</a></li><li><a href="/notizie/carpineto-romano/">Carpineto Romano</a></li><li><a href="/notizie/casape/">Casape</a></li><li><a href="/notizie/castel-gandolfo/">Castel Gandolfo</a></li><li><a href="/notizie/castel-madama/">Castel Madama</a></li><li><a href="/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a></li><li><a href="/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/cerreto-laziale/">Cerreto Laziale</a></li><li><a href="/notizie/cervara-di-roma/">Cervara di Roma</a></li><li><a href="/notizie/cerveteri/">Cerveteri</a></li><li><a href="/notizie/ciampino/">Ciampino</a></li><li><a href="/notizie/ciciliano/">Ciciliano</a></li><li><a href="/notizie/cineto-romano/">Cineto Romano</a></li><li><a href="/notizie/civitavecchia/">Civitavecchia</a></li><li><a href="/notizie/civitella-san-paolo/">Civitella San Paolo</a></li><li><a href="/notizie/colleferro/">Colleferro</a></li><li><a href="/notizie/colonna/">Colonna</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camilluccia/">Camilluccia</a></li><li><a href="/notizie/capannelle/">Capannelle</a></li><li><a href="/notizie/casal-bertone/">Casal Bertone</a></li><li><a href="/notizie/casal-bruciato/">Casal Bruciato</a></li><li><a href="/notizie/casal-de-pazzi/">Casal de Pazzi</a></li><li><a href="/notizie/casal-monastero/">Casal Monastero</a></li><li><a href="/notizie/casal-palocco/">Casal Palocco</a></li><li><a href="/notizie/casalotti/">Casalotti</a></li><li><a href="/notizie/casetta-mattei/">Casetta Mattei</a></li><li><a href="/notizie/cassia/">Cassia</a></li><li><a href="/notizie/castel-fusano/">Castel Fusano</a></li><li><a href="/notizie/castel-giubileo/">Castel Giubileo</a></li><li><a href="/notizie/castelverde/">Castelverde</a></li><li><a href="/notizie/castro-pretorio/">Castro Pretorio</a></li><li><a href="/notizie/centocelle/">Centocelle</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/cinecitta/">Cinecitt&agrave;</a></li><li><a href="/notizie/cinquina/">Cinquina</a></li><li><a href="/notizie/collatino/">Collatino</a></li><li><a href="/notizie/colle-prenestino/">Colle Prenestino</a></li><li><a href="/notizie/colli-aniene/">Colli Aniene</a></li><li><a href="/notizie/conca-d-oro/">Conca d&#039;Oro</a></li><li><a href="/notizie/corviale/">Corviale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/don-bosco/">Don Bosco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/esquilino/">Esquilino</a></li><li><a href="/notizie/eur/">Eur</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiano-romano/">Fiano Romano</a></li><li><a href="/notizie/filacciano/">Filacciano</a></li><li><a href="/notizie/fiumicino/">Fiumicino</a></li><li><a href="/notizie/fonte-nuova/">Fonte Nuova</a></li><li><a href="/notizie/formello/">Formello</a></li><li><a href="/notizie/frascati/">Frascati</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fidene/">Fidene</a></li><li><a href="/notizie/finocchio/">Finocchio</a></li><li><a href="/notizie/flaminio/">Flaminio</a></li><li><a href="/notizie/formello/">Formello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a></li><li><a href="/notizie/gavignano/">Gavignano</a></li><li><a href="/notizie/genazzano/">Genazzano</a></li><li><a href="/notizie/genzano-di-roma/">Genzano di Roma</a></li><li><a href="/notizie/gerano/">Gerano</a></li><li><a href="/notizie/gorga/">Gorga</a></li><li><a href="/notizie/grottaferrata/">Grottaferrata</a></li><li><a href="/notizie/guidonia-montecelio/">Guidonia Montecelio</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/garbatella/">Garbatella</a></li><li><a href="/notizie/ghetto/">Ghetto</a></li><li><a href="/notizie/giardinetti/">Giardinetti</a></li><li><a href="/notizie/giustiniana/">Giustiniana</a></li><li><a href="/notizie/grottarossa/">Grottarossa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/infernetto/">Infernetto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/jenne/">Jenne</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/la-pisana/">La Pisana</a></li><li><a href="/notizie/la-rustica/">La Rustica</a></li><li><a href="/notizie/la-storta/">La Storta</a></li><li><a href="/notizie/labaro/">Labaro</a></li><li><a href="/notizie/laurentina/">Laurentina</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/labico/">Labico</a></li><li><a href="/notizie/ladispoli/">Ladispoli</a></li><li><a href="/notizie/lanuvio/">Lanuvio</a></li><li><a href="/notizie/lariano/">Lariano</a></li><li><a href="/notizie/licenza/">Licenza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/magliana/">Magliana</a></li><li><a href="/notizie/malagrotta/">Malagrotta</a></li><li><a href="/notizie/marconi/">Marconi</a></li><li><a href="/notizie/montagnola/">Montagnola</a></li><li><a href="/notizie/monte-mario/">Monte Mario</a></li><li><a href="/notizie/montesacro/">Montesacro</a></li><li><a href="/notizie/montespaccato/">Montespaccato</a></li><li><a href="/notizie/monteverde/">Monteverde</a></li><li><a href="/notizie/monti/">Monti</a></li><li><a href="/notizie/morena/">Morena</a></li><li><a href="/notizie/muratella/">Muratella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/magliano-romano/">Magliano Romano</a></li><li><a href="/notizie/mandela/">Mandela</a></li><li><a href="/notizie/manziana/">Manziana</a></li><li><a href="/notizie/marano-equo/">Marano Equo</a></li><li><a href="/notizie/marcellina/">Marcellina</a></li><li><a href="/notizie/marino/">Marino</a></li><li><a href="/notizie/mazzano-romano/">Mazzano Romano</a></li><li><a href="/notizie/mentana/">Mentana</a></li><li><a href="/notizie/monte-compatri/">Monte Compatri</a></li><li><a href="/notizie/monte-porzio-catone/">Monte Porzio Catone</a></li><li><a href="/notizie/monteflavio/">Monteflavio</a></li><li><a href="/notizie/montelanico/">Montelanico</a></li><li><a href="/notizie/montelibretti/">Montelibretti</a></li><li><a href="/notizie/monterotondo/">Monterotondo</a></li><li><a href="/notizie/montorio-romano/">Montorio Romano</a></li><li><a href="/notizie/moricone/">Moricone</a></li><li><a href="/notizie/morlupo/">Morlupo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nazzano/">Nazzano</a></li><li><a href="/notizie/nemi/">Nemi</a></li><li><a href="/notizie/nerola/">Nerola</a></li><li><a href="/notizie/nettuno/">Nettuno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/nomentano/">Nomentano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/olevano-romano/">Olevano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/olgiata/">Olgiata</a></li><li><a href="/notizie/ostia/">Ostia</a></li><li><a href="/notizie/ostia-antica/">Ostia Antica</a></li><li><a href="/notizie/ottavia/">Ottavia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palestrina/">Palestrina</a></li><li><a href="/notizie/palombara-sabina/">Palombara Sabina</a></li><li><a href="/notizie/percile/">Percile</a></li><li><a href="/notizie/pisoniano/">Pisoniano</a></li><li><a href="/notizie/poli/">Poli</a></li><li><a href="/notizie/pomezia/">Pomezia</a></li><li><a href="/notizie/ponzano-romano/">Ponzano Romano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parco-de-medici/">Parco de Medici</a></li><li><a href="/notizie/parioli/">Parioli</a></li><li><a href="/notizie/piazza-vittorio/">Piazza Vittorio</a></li><li><a href="/notizie/pietralata/">Pietralata</a></li><li><a href="/notizie/pigneto/">Pigneto</a></li><li><a href="/notizie/pinciano/">Pinciano</a></li><li><a href="/notizie/ponte-di-nona/">Ponte di Nona</a></li><li><a href="/notizie/ponte-galeria/">Ponte Galeria</a></li><li><a href="/notizie/ponte-mammolo/">Ponte Mammolo</a></li><li><a href="/notizie/portuense/">Portuense</a></li><li><a href="/notizie/prati/">Prati</a></li><li><a href="/notizie/prenestino/">Prenestino</a></li><li><a href="/notizie/prima-porta/">Prima Porta</a></li><li><a href="/notizie/primavalle/">Primavalle</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/quadraro/">Quadraro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/riano/">Riano</a></li><li><a href="/notizie/rignano-flaminio/">Rignano Flaminio</a></li><li><a href="/notizie/riofreddo/">Riofreddo</a></li><li><a href="/notizie/rocca-canterano/">Rocca Canterano</a></li><li><a href="/notizie/rocca-di-cave/">Rocca di Cave</a></li><li><a href="/notizie/rocca-di-papa/">Rocca di Papa</a></li><li><a href="/notizie/rocca-priora/">Rocca Priora</a></li><li><a href="/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a></li><li><a href="/notizie/roccagiovine/">Roccagiovine</a></li><li><a href="/notizie/roiate/">Roiate</a></li><li><a href="/notizie/roviano/">Roviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/sacrofano/">Sacrofano</a></li><li><a href="/notizie/sambuci/">Sambuci</a></li><li><a href="/notizie/san-cesareo/">San Cesareo</a></li><li><a href="/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a></li><li><a href="/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a></li><li><a href="/notizie/san-vito-romano/">San Vito Romano</a></li><li><a href="/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a></li><li><a href="/notizie/sant-oreste/">Sant&#039;Oreste</a></li><li><a href="/notizie/santa-marinella/">Santa Marinella</a></li><li><a href="/notizie/saracinesco/">Saracinesco</a></li><li><a href="/notizie/segni/">Segni</a></li><li><a href="/notizie/subiaco/">Subiaco</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/salario/">Salario</a></li><li><a href="/notizie/san-basilio/">San Basilio</a></li><li><a href="/notizie/san-giovanni/">San Giovanni</a></li><li><a href="/notizie/san-lorenzo/">San Lorenzo</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/selva-candida/">Selva Candida</a></li><li><a href="/notizie/serpentara/">Serpentara</a></li><li><a href="/notizie/settebagni/">Settebagni</a></li><li><a href="/notizie/settecamini/">Settecamini</a></li><li><a href="/notizie/spinaceto/">Spinaceto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/talenti/">Talenti</a></li><li><a href="/notizie/testaccio/">Testaccio</a></li><li><a href="/notizie/tor-bella-monaca/">Tor Bella Monaca</a></li><li><a href="/notizie/tor-carbone/">Tor Carbone</a></li><li><a href="/notizie/tor-cervara/">Tor Cervara</a></li><li><a href="/notizie/tor-de-cenci/">Tor de&#039; Cenci</a></li><li><a href="/notizie/tor-di-quinto/">Tor di Quinto</a></li><li><a href="/notizie/tor-di-valle/">Tor di Valle</a></li><li><a href="/notizie/tor-marancia/">Tor Marancia</a></li><li><a href="/notizie/tor-pagnotta/">Tor Pagnotta</a></li><li><a href="/notizie/tor-pignattara/">Tor Pignattara</a></li><li><a href="/notizie/tor-sapienza/">Tor Sapienza</a></li><li><a href="/notizie/tor-tre-teste/">Tor Tre Teste</a></li><li><a href="/notizie/tor-vergata/">Tor Vergata</a></li><li><a href="/notizie/torpignattara/">Torpignattara</a></li><li><a href="/notizie/torre-angela/">Torre Angela</a></li><li><a href="/notizie/torre-gaia/">Torre Gaia</a></li><li><a href="/notizie/torre-maura/">Torre Maura</a></li><li><a href="/notizie/torre-spaccata/">Torre Spaccata</a></li><li><a href="/notizie/torrevecchia/">Torrevecchia</a></li><li><a href="/notizie/torricola/">Torricola</a></li><li><a href="/notizie/torrino/">Torrino</a></li><li><a href="/notizie/trastevere/">Trastevere</a></li><li><a href="/notizie/trieste/">Trieste</a></li><li><a href="/notizie/trigoria/">Trigoria</a></li><li><a href="/notizie/trionfale/">Trionfale</a></li><li><a href="/notizie/trullo/">Trullo</a></li><li><a href="/notizie/tufello/">Tufello</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tivoli/">Tivoli</a></li><li><a href="/notizie/tolfa/">Tolfa</a></li><li><a href="/notizie/torrita-tiberina/">Torrita Tiberina</a></li><li><a href="/notizie/trevignano-romano/">Trevignano Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/valle-aurelia/">Valle Aurelia</a></li><li><a href="/notizie/valmelaina/">Valmelaina</a></li><li><a href="/notizie/vermicino/">Vermicino</a></li><li><a href="/notizie/villa-certosa/">Villa Certosa</a></li><li><a href="/notizie/vitinia/">Vitinia</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vallepietra/">Vallepietra</a></li><li><a href="/notizie/vallinfreda/">Vallinfreda</a></li><li><a href="/notizie/valmontone/">Valmontone</a></li><li><a href="/notizie/velletri/">Velletri</a></li><li><a href="/notizie/vicovaro/">Vicovaro</a></li><li><a href="/notizie/vivaro-romano/">Vivaro Romano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zagarolo/">Zagarolo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1139" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=1709468468' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=1709468468&n=aa5c2e51' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">VIDEO | Confisca di beni da oltre 1 milione di euro a Casamonica</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ons1aw">02 aprile 2017 12:04</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=VIDEO+%7C+Confisca+di+beni+da+oltre+1+milione+di+euro+a+Casamonica&url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fconfisca-beni-consilio-casamonica-video.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=VIDEO%20%7C%20Confisca%20di%20beni%20da%20oltre%201%20milione%20di%20euro%20a%20Casamonica%20%40%20http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fconfisca-beni-consilio-casamonica-video.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.romatoday.it%2Fcronaca%2Fconfisca-beni-consilio-casamonica-video.html&text=VIDEO+%7C+Confisca+di+beni+da+oltre+1+milione+di+euro+a+Casamonica"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HUTYzIFsYdrHol_gkCgMm-YcMchj6u1zYugAlOIpAW80vF5zO6jRFWg7kVOjCbKH8Yy-uIVwv-bic19MAxsTRBThcKj1uRbtNRU53mhEAWTGL41t6FLP5ylr5E7pRrs1_zK3rbfOrl69G8-qc-tDSAcExJ6BmkpxT78z-gUvh8olv9wPdjXKXb7GrnRq3cfgz-RhAcebKxflyeMtFWNBs27tFgHS2N_bv1dUiNlJNbo8c1na"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f=0;window.fSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f=function(iCount)
{window.iSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f+=iCount;if(window.iSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f>0)
{$('#sharrre-social-counter_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f').text(window.iSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f);$('#sharrre-box-social-counter_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f').fadeIn('fast');}
else
$('#sharrre-box-social-counter_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f" style="display:none;"><span class="number" id="sharrre-social-counter_119305d2b8a2eb16c4cbb3ed3531f8d3b69c120f"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><p><script type="blackstone/widget+json" data-selector="#LTIfvv5g72dWfN8wfVH_5vCQQLJ">
{"type":"video","object":{"title":"filmato sequestro Casamonica-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/gif\/42765475713616\/filmato-sequestro-casamonica-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-hd\/42765475713616\/filmato-sequestro-casamonica-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-sd\/42765475713616\/filmato-sequestro-casamonica-2.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="video-player" id="LTIfvv5g72dWfN8wfVH_5vCQQLJ"><div id="video-DOtzXLYAsG4k-JY9Nh" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-hi/42765475713616/filmato-sequestro-casamonica-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/.device-desktop .jwplayer.jw-state-paused .jw-overlays{background-repeat:no-repeat;background-position:50% 45%}.device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png')}.device-desktop.theme-red .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png')}.device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png')}.device-desktop.theme-pink .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png')}.device-desktop.theme-green .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png')}.device-desktop.theme-blue .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png')}.device-desktop.theme-today .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png')}.device-desktop .jwplayer.jw-flag-ads .jw-overlays{background-image:none !important}/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/\/jwplayer.js?v=7.10.1",function()
{if(!window.jwplayer)
return;var oConfig={"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"filmato sequestro Casamonica-2","description":"","image":"http:\/\/3.citynews-romatoday.stgy.ovh\/~media\/horizontal-hi\/42765475713616\/filmato-sequestro-casamonica-2.jpg","sources":[{"file":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-sd\/42765475713616\/filmato-sequestro-casamonica-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-hd\/42765475713616\/filmato-sequestro-casamonica-2.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dromatoday","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#FFBE26","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"RomaToday","aboutlink":"http:\/\/www.romatoday.it\/"};var iErrors=0;var oPlayer=jwplayer("video-DOtzXLYAsG4k-JY9Nh");oPlayer.setup(oConfig);oPlayer.on('error',function()
{if(iErrors++)
return;oPlayer.setControls(false);oPlayer.on('complete',function()
{if(iErrors>1)
return;oPlayer.play(true);});oPlayer.load
({title:'',description:'',file:"http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",image:"http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"});oPlayer.play(true);});});/*]]>*/</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary"></p><p><strong>Dopo il decreto di sequestro per il patrimonio di Consilio Casamonica &egrave; arrivata la confisca:</strong> risorse dal valore sproporzionato rispetto a reddito percepito e dichiarato, probabile provento o reimpiego di attivit&agrave; delittuose (<a href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica.html"><strong>LEGGI TUTTO L&#39;ARTICOLO</strong></a>)</p></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/.carousel{overflow:hidden;max-height:250px}.carousel__item{width:100%}/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/tentato-suicidio-ponte-garibaldi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/65651973426631/2017032102048300608-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/65651973426631/2017032102048300608-2.jpg" alt="VIDEO | Tentato suicidio a Ponte Garibaldi, 32enne minaccia di darsi fuoco"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Tentato suicidio a Ponte Garibaldi, 32enne minaccia di darsi fuoco</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-fontanone-ghiacciato-lastra-rotta.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/12689240497711/ubriachi-sul-fontanone-ghiacciato-finisce-con-un-bagno-a-4-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/12689240497711/ubriachi-sul-fontanone-ghiacciato-finisce-con-un-bagno-a-4-2.jpg" alt="VIDEO | Sul Fontanone ghiacciato finiscono nell&#039;acqua dopo un selfie"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Sul Fontanone ghiacciato finiscono nell&#039;acqua dopo un selfie</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/merkel-raggi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/68801551403810/merkelraggi2-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/68801551403810/merkelraggi2-2.jpg" alt="&quot;Ma lei &egrave; la sindaca?&quot;: Angela Merkel e l&#039;imbarazzo con Virginia Raggi"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Ma lei &egrave; la sindaca?&quot;: Angela Merkel e l&#039;imbarazzo con Virginia Raggi</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/cinghiale-baldo-degli-ubaldi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/44985611865491/viabaldodegliubaldsenzaaudio-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/44985611865491/viabaldodegliubaldsenzaaudio-2.jpg" alt="VIDEO | Un cinghiale corre su via Baldo degli Ubaldi"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Un cinghiale corre su via Baldo degli Ubaldi</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/ritals-e-il-confronto-con-roma.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/18591315141080/ritals2-2.jpg" data-animated-src="" alt="Parigi e il confronto con Roma: il nuovo video virale di Ritals"></figure><header class="story-header"><h3 class="story-heading heading-sm">Parigi e il confronto con Roma: il nuovo video virale di Ritals</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/video-blasi-raggi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/5301188945687/imitazione_ilary-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/5301188945687/imitazione_ilary-2.jpg" alt="VIDEO | La finta Ilary Blasi e la sindaca Raggi discutono sul nuovo stadio"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | La finta Ilary Blasi e la sindaca Raggi discutono sul nuovo stadio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/ritals-spazi-verdi-roma-vs-parigi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/38198062488668/romavsparigi-2.jpg" data-animated-src="" alt="Roma vs Parigi: gli spazi verdi della Capitale spiegati ai francesi dall&#039;ironia di Ritals"></figure><header class="story-header"><h3 class="story-heading heading-sm">Roma vs Parigi: gli spazi verdi della Capitale spiegati ai francesi dall&#039;ironia di Ritals</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/michele-caruso-chi-e.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/49597672893205/federica_sciarelli-2-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/49597672893205/federica_sciarelli-2-2.jpg" alt="Chi &egrave; Michele Caruso da Colli Aniene, il Paolini delle radio romane smascherato dalla Sciarelli"></figure><header class="story-header"><h3 class="story-heading heading-sm">Chi &egrave; Michele Caruso da Colli Aniene, il Paolini delle radio romane smascherato dalla Sciarelli</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-funerali-debora-aurora-acilia-oggi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/46706452499120/funeraliaciliavideo-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/46706452499120/funeraliaciliavideo-2.jpg" alt="Acilia si ferma: in migliaia per i funerali di Debora e Aurora. Presente anche sindaca Raggi"></figure><header class="story-header"><h3 class="story-heading heading-sm">Acilia si ferma: in migliaia per i funerali di Debora e Aurora. Presente anche sindaca Raggi</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/neve-ostia-8-gennaio-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/67274863450943/neve-ostia-2-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/67274863450943/neve-ostia-2-2.jpg" alt="VIDEO | Neve ad Ostia e Fiumicino: i primi fiocchi di domenica 8 gennaio"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Neve ad Ostia e Fiumicino: i primi fiocchi di domenica 8 gennaio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/economia/mcdonald-appia-antica-frattocchie.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/67216682997978/mcdonald-3.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/67216682997978/mcdonald-3.jpg" alt="Sull&#039;Appia Antica il primo ristorante museo del mondo grazie a McDonald&#039;s e Soprintendenza"></figure><header class="story-header"><h3 class="story-heading heading-sm">Sull&#039;Appia Antica il primo ristorante museo del mondo grazie a McDonald&#039;s e Soprintendenza</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-lago-bracciano-emergenza.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/12771108028922/braccianowildshot-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/12771108028922/braccianowildshot-2.jpg" alt="VIDEO | Il lago di Bracciano sta sparendo: l&#039;emergenza immortalata da un drone"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Il lago di Bracciano sta sparendo: l&#039;emergenza immortalata da un drone</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/politica/video-pannofino-campagna-antievasione-atac.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/15311740533731/videopannofino-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/15311740533731/videopannofino-2.jpg" alt="VIDEO | &quot;Non farti riconoscere, paga il biglietto&quot;: lo spot Atac antievasione"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | &quot;Non farti riconoscere, paga il biglietto&quot;: lo spot Atac antievasione</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-cariche-tiburtina-oggi-20-gennaio-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/19046181301586/scontritrafficotiburtina-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/19046181301586/scontritrafficotiburtina-2.jpg" alt="VIDEO | Picchetto a San Basilio, cariche della polizia in mezzo al traffico. Idranti per disperdere i manifestanti"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Picchetto a San Basilio, cariche della polizia in mezzo al traffico. Idranti per disperdere i manifestanti</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/politica/manifestazione-tifosi-roma-campidoglio.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/7406685620135/famostostadio-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/7406685620135/famostostadio-2.jpg" alt="&quot;Raggi, famo &#039;sto stadio&quot;. I tifosi della Roma in Campidoglio"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Raggi, famo &#039;sto stadio&quot;. I tifosi della Roma in Campidoglio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/tifosi-lione-a-roma.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/46917718517772/video-47-10.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/46917718517772/video-47-10.jpg" alt="VIDEO | Tifosi del Lione tra le vie di Roma: i cori tra i passanti"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Tifosi del Lione tra le vie di Roma: i cori tra i passanti</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/politica/stazione-san-giovanni-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/50924213323848/filmato-metro-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/50924213323848/filmato-metro-2.jpg" alt="VIDEO | Metro C, la nuova stazione San Giovanni"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Metro C, la nuova stazione San Giovanni</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-abbandono-rifiuti-pomezia-telecamere-.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/36581484396611/telecamere-riprendono-l-abbandono-di-rifiuti-a-pomezia-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/36581484396611/telecamere-riprendono-l-abbandono-di-rifiuti-a-pomezia-2.jpg" alt="Ripreso dalle telecamere mentre scarica rifiuti in strada: sindaco Pomezia posta il video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Ripreso dalle telecamere mentre scarica rifiuti in strada: sindaco Pomezia posta il video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-testaccio-cittadini-25-marzo-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/11659957439047/testaccio25marzo1-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/11659957439047/testaccio25marzo1-2.jpg" alt="VIDEO | Testaccio quartiere barricato: &quot;Ci aspettiamo il peggio&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Testaccio quartiere barricato: &quot;Ci aspettiamo il peggio&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/taxi-romani-cosa-ne-pensano-video-commenti.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/46657571660013/vox-taxi1-2-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/46657571660013/vox-taxi1-2-2.jpg" alt="Taxi, il giorno dopo la guerriglia in centro. I commenti dei romani"></figure><header class="story-header"><h3 class="story-heading heading-sm">Taxi, il giorno dopo la guerriglia in centro. I commenti dei romani</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-rissa-piazza-cavour.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/17573505420936/video-tentato-omicido-rissa-piazza-cavour-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/17573505420936/video-tentato-omicido-rissa-piazza-cavour-2.jpg" alt="VIDEO | Maxi rissa con caschi e coltelli a piazza Cavour: sette arresti"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Maxi rissa con caschi e coltelli a piazza Cavour: sette arresti</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/video-open-day-fassi-roma-palazzo-del-freddo.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/10112755703351/andrea_fassi2-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/10112755703351/andrea_fassi2-2.jpg" alt="VIDEO | Tutti pazzi per Fassi: romani in fila per scoprire i segreti del vero gelato artigianale"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Tutti pazzi per Fassi: romani in fila per scoprire i segreti del vero gelato artigianale</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-nike-adidas-false-a-roma.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/13664918246125/1-13-31.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/13664918246125/1-13-31.jpg" alt="VIDEO | Dall&#039;aeroporto di Fiumicino alla Prenestina: ecco Nike e Adidas &quot;tarocche&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Dall&#039;aeroporto di Fiumicino alla Prenestina: ecco Nike e Adidas &quot;tarocche&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/politica/residence-bastogi-tour-residenti.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/42937072467022/schermata-2017-03-10-alle-12-56-52-3.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/42937072467022/schermata-2017-03-10-alle-12-56-52-3.jpg" alt="VIDEO | Bastogi, in tour con i residenti: quello che la sindaca Raggi non ha visto"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Bastogi, in tour con i residenti: quello che la sindaca Raggi non ha visto</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/zone/romanord/grottarossa/cinghiali-roma-nord-interviste.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/10368162151186/vox-cinghiali_romanord1-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/10368162151186/vox-cinghiali_romanord1-2.jpg" alt="VIDEO | Cinghiali a Roma nord, quale soluzione? Parola ai cittadini"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Cinghiali a Roma nord, quale soluzione? Parola ai cittadini</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/politica/telefonata-raggi-pallotta.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/62262744342888/raggi-pallotta-2-2.jpg" data-animated-src="http://3.citynews-romatoday.stgy.ovh/~media/gif/62262744342888/raggi-pallotta-2-2.jpg" alt="Raggi al telefono con Pallotta: &quot;Stadio della Roma? We love it&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Raggi al telefono con Pallotta: &quot;Stadio della Roma? We love it&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/matteo-balistreri-morto-video-ostiamare.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/14994688574050/ostiamare-13-23.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/14994688574050/ostiamare-13-23.jpg" alt="VIDEO | Fiori e applausi per Matteo, il bomber dell&#039;Ostiamare morto in un incidente stradale"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Fiori e applausi per Matteo, il bomber dell&#039;Ostiamare morto in un incidente stradale</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-furti-rame-operaio-aeroporto-fiumicino.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/9045865898510/video-furto-rame-aeroporto-fiumicino-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/9045865898510/video-furto-rame-aeroporto-fiumicino-2.jpg" alt="VIDEO | Cos&igrave; un operaio infedele rubava rame all&#039;aeroporto di Fiumicino"></figure><header class="story-header"><h3 class="story-heading heading-sm">VIDEO | Cos&igrave; un operaio infedele rubava rame all&#039;aeroporto di Fiumicino</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/roma-com-era-com-e-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/9033751284056/romaieri-2.jpg" data-animated-src="http://1.citynews-romatoday.stgy.ovh/~media/gif/9033751284056/romaieri-2.jpg" alt="Roma com&#039;era e com&#039;&egrave; attraverso i film che hanno fatto la storia del cinema"></figure><header class="story-header"><h3 class="story-heading heading-sm">Roma com&#039;era e com&#039;&egrave; attraverso i film che hanno fatto la storia del cinema</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/cultura/video-ex-fienile-tor-bella-monaca-roma.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/16518104479010/exfienile-2.jpg" data-animated-src="http://2.citynews-romatoday.stgy.ovh/~media/gif/16518104479010/exfienile-2.jpg" alt="Ecco l&#039;Ex Fienile per la rinascita culturale di Tor Bella Monaca"></figure><header class="story-header"><h3 class="story-heading heading-sm">Ecco l&#039;Ex Fienile per la rinascita culturale di Tor Bella Monaca</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=183678939' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=183678939&amp;n=a3bb6b49' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,920817,{"title":"VIDEO | Confisca di beni da oltre 1 milione di euro a Casamonica","abstract":"","link":"http:\/\/www.romatoday.it\/cronaca\/confisca-beni-consilio-casamonica-video.html","uri":"confisca-beni-consilio-casamonica-video"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/confisca-beni-consilio-casamonica-video/920817" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=0BAJJn7ny44-ZnADGQrBBIiz8YCvDQ7uWxoTCs6GMpAVG0MDwwvIwZZUMmt1JhFcRXgsInVGe55sJonQX3Hoz0CJQkBb7PdulepPrWZteixMpmW-EI1WGDUifaiBv1XF5BaIT7_vg66xXBPaSRjF4Df_NORYQOkxEyepXhoGiJtGwfb8BReSJtAV5UfceSX0dxYbgHGFVXcci05pbOxJMO6i1wcFaVjdI3xFET8hb2-wdLOao3GO_qx6GXPceXWmCZOCSty0JSqM2ly9rLdx3ueDE82N4851GIL&__frame~tdqSYv=N3_oz2Nwp207DQa0-PtCDdRCtNHfLo" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/confisca-beni-consilio-casamonica-video/920817" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/tentato-suicidio-ponte-garibaldi-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/65651973426631/2017032102048300608-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/65651973426631/2017032102048300608-2.jpg" alt="VIDEO | Tentato suicidio a Ponte Garibaldi, 32enne minaccia di darsi fuoco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/tentato-suicidio-ponte-garibaldi-video.html" class="link">VIDEO | Tentato suicidio a Ponte Garibaldi, 32enne minaccia di darsi fuoco</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/merkel-raggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/68801551403810/merkelraggi2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/68801551403810/merkelraggi2-2.jpg" alt="&amp;quot;Ma lei &amp;egrave; la sindaca?&amp;quot;: Angela Merkel e l&amp;#039;imbarazzo con Virginia Raggi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/merkel-raggi.html" class="link">&quot;Ma lei &egrave; la sindaca?&quot;: Angela Merkel e l&#039;imbarazzo con Virginia Raggi</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/eventi/cultura/ritals-e-il-confronto-con-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/18591315141080/ritals2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/18591315141080/ritals2-2.jpg" alt="Parigi e il confronto con Roma: il nuovo video virale di Ritals"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/eventi/cultura/" class="link">Cultura</a></span><h3 class="story-heading heading-std"><a href="/eventi/cultura/ritals-e-il-confronto-con-roma.html" class="link">Parigi e il confronto con Roma: il nuovo video virale di Ritals</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/michele-caruso-chi-e.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/49597672893205/federica_sciarelli-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/49597672893205/federica_sciarelli-2-2.jpg" alt="Chi &amp;egrave; Michele Caruso da Colli Aniene, il Paolini delle radio romane smascherato dalla Sciarelli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/michele-caruso-chi-e.html" class="link">Chi &egrave; Michele Caruso da Colli Aniene, il Paolini delle radio romane smascherato dalla Sciarelli</a></h3></header></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=781618559' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=781618559&amp;n=ab3bd42e' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=1917675343' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=1917675343&amp;n=aa10c3e7' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>romatoday-web</title><path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path><path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Roma" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li><li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li><li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(document.querySelectorAll&&document.querySelectorAll('[data-flickity]').length)
{window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"],function()
{if(!window.$)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"}).appendTo('head');});}})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=LeGWkfHSFi5O3iT5miV2LLw-cmP59YDWnRN8sq5EvxrQGV_4AprHsdRV1_ih4CyTgdMF1rYEkDHRELUA9yx2vQICkhKfnW5Auw8NKxaYGf2H3JvWO9pev9TyOqyc3dmVvkHuZWDUZ04iV4le0kkYRrwOFdVnY7zpkZ5N5eJXQGQvd1xolUMLqtD81MRoBbPVON8jA90A0K8JP_2RYxFVwlckrfzdpNyJjdsZIPDsOJuXwmICQqG9x_fNHwPnGaS6rH0Wh_5-28WK8qVhvc-681M2CqiYF74NHFciCo0N4_ATqFr&__frame~tdqSYv=NvxwTmNw33rUtGpTI1tP_OBjj8UNyh" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.romatoday.it/cronaca/confisca-beni-consilio-casamonica-video.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7e,1.15E+2,0150,0x61,1.14e+2,1.01E+2,1.0E+2,4.7E+1,100,111,47,0176,47,0143,1.11e+2,117,0156,116,0x2F,63,69,117,49,0115,99,0x36,0162,0X53,105,48,0X59,0x50,79,5.2e+1,0125,070,7.5E+1,0x58,7.6E+1,74,111,57,51,1.21E+2,1.12e+2,0156,1.15E+2,0122,0116,0x6D,8.3e+1,0x4c,67,066,86,0x71,0X6C,0121,78,8.2E+1,9.0e+1,0X32,0X38)+_(0x47,101,0x73,107,78,7.6e+1,8.1E+1,105,1.09E+2,0164,0X62,0141,0170,117,0x51,90,0X63,0132,87,0107,0105,0171,0x6b,1.2E+2,1.05e+2,0151,69,0154,0X59,8.6E+1,0x53,7.1e+1,0116,48,101,0153,55,1.19e+2,7.2E+1,115,67,1.04e+2,1.03e+2,0X37,0101,107,1.05E+2,8.1E+1,0X32,100,0x7a,0x57,71,0161,0162,103,54,106)+_(0X6c,78,9.5E+1,122,0X53,0157,0145,0110,102,81,067,4.8E+1,0x53,103,0X64,1.09E+2,0126,1.05E+2,109,4.5e+1)+_(7.0E+1,0X30,7.3E+1,0X77,0106,1.0E+2,0115,51,0127,0x33,95,7.0E+1,120,0153,1.1E+2,0167,111,0X31,1.01e+2,0116,0114,8.4e+1,83,0X34,0X4e,0x4D,122))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#x64;&#47;&#100;&#x6f;&#x2F;&#126;&#47;&#x63;&#x6f;&#117;&#110;&#116;&#x2f;&#63;&#x4E;&#52;&#x54;&#102;&#x44;&#x34;&#x47;&#x37;&#x75;&#x7a;&#50;&#x31;&#103;&#x4E;&#109;&#x56;&#x55;&#68;&#102;&#x6F;&#95;&#x74;&#x43;&#53;&#99;&#x6D;&#x59;&#x39;&#x55;&#x62;&#78;&#x67;&#x37;&#52;&#52;&#x6e;&#x6E;&#109;&#x51;&#45;&#72;&#x66;&#116;&#x39;&#x71;&#82;&#121;&#x30;&#100;&#x66;&#109;&#76;&#x36;&#x57;&#x61;&#x36;&#x42;&#x42;&#x64;&#112;&#x4D;&#x4D;&#x59;&#x79;&#83;&#57;&#x53;&#x38;&#x78;&#x6e;&#117;&#x52;&#x64;&#79;&#114;&#52;&#x56;&#x68;&#x34;&#45;&#x4E;&#x55;&#54;&#74;&#x6f;&#x46;&#86;&#117;&#x6A;&#56;&#116;&#119;&#71;&#x65;&#x65;&#x5f;&#122;&#104;&#x5F;&#x7a;&#107;&#81;&#x52;&#x71;&#56;&#x6e;&#76;&#118;&#118;&#70;&#x6F;&#110;&#x48;&#95;&#x79;&#100;&#x61;&#119;&#x79;&#121;&#75;&#121;&#70;&#x5A;&#99;&#x47;&#x71;&#116;&#x68;&#48;&#x30;&#119;&#x62;&#x5a;&#90;&#x59;&#x59;&#82;&#x38;&#x35;&#x30;&#122;&#52;&#x42;&#x41;&#71;&#x69;&#x5F;&#108;&#74;&#x30;&#x51;&#x44;&#55;&#75;&#104;&#x53;&#50;&#x6b;&#95;&#117;&#101;&#x46;&#70;&#118;&#x43;&#x4E;&#x34;&#x63;&#52;&#x71;&#x75;&#71;&#120;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-1",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','forceSSL',true);ga('set','dimension1',"RomaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>